<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- facebook -->
<meta name="facebook-domain-verification" content="2bmkmg24tu4oxtqfy95jpegl1fvkke" />
<!-- -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' href='https://www.veronaoggi.it/wp-content/uploads/2021/09/VeronaOggi-logo-380x82-1.jpg' as='image'>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Verona, investita da una moto sulle strisce: grave donna di 60 anni</title><link rel="stylesheet" href="https://www.veronaoggi.it/wp-content/cache/min/1/7e80b6b4a982252ec80087c6ff6034a6.css" media="all" data-minify="1" />
	<meta name="description" content="Grave incidente nel tardo pomeriggio di oggi, martedì, 20, a Verona, a Cadidavid: una donna di 60 anni è stata investita da una moto" />
	<link rel="canonical" href="https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Verona, investita da una moto sulle strisce: grave donna di 60 anni" />
	<meta property="og:description" content="Grave incidente nel tardo pomeriggio di oggi, martedì, 20, a Verona, a Cadidavid: una donna di 60 anni è stata investita da una moto" />
	<meta property="og:url" content="https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/" />
	<meta property="og:site_name" content="Verona Oggi - notizie da Verona" />
	<meta property="article:published_time" content="2022-09-20T20:07:20+00:00" />
	<meta property="article:modified_time" content="2022-09-20T20:16:39+00:00" />
	<meta property="og:image" content="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza.jpg" />
	<meta property="og:image:width" content="990" />
	<meta property="og:image:height" content="560" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veronaoggi.it/#website","url":"https://www.veronaoggi.it/","name":"Verona Oggi - notizie da Verona","description":"Verona Oggi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.veronaoggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/#primaryimage","inLanguage":"it-IT","url":"https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza.jpg","contentUrl":"https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza.jpg","width":990,"height":560},{"@type":"WebPage","@id":"https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/#webpage","url":"https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/","name":"Verona, investita da una moto sulle strisce: grave donna di 60 anni","isPartOf":{"@id":"https://www.veronaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/#primaryimage"},"datePublished":"2022-09-20T20:07:20+00:00","dateModified":"2022-09-20T20:16:39+00:00","author":{"@id":"https://www.veronaoggi.it/#/schema/person/c8a3a0ae6d4e03e2a776d337c0f17d3b"},"description":"Grave incidente nel tardo pomeriggio di oggi, marted\u00ec, 20, a Verona, a Cadidavid: una donna di 60 anni \u00e8 stata investita da una moto","breadcrumb":{"@id":"https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.veronaoggi.it/"},{"@type":"ListItem","position":2,"name":"Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale"}]},{"@type":"Person","@id":"https://www.veronaoggi.it/#/schema/person/c8a3a0ae6d4e03e2a776d337c0f17d3b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.veronaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg","contentUrl":"https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg","caption":"Redazione"},"url":"https://www.veronaoggi.it/author/verona_oggi_adm/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//cdn.webpushr.com' />
<link rel="alternate" type="application/rss+xml" title="Verona Oggi - notizie da Verona &raquo; Feed" href="https://www.veronaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verona Oggi - notizie da Verona &raquo; Feed dei commenti" href="https://www.veronaoggi.it/comments/feed/" />
<!-- veronaoggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script id="veron-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize-->
















<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>

<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 290px;
			  height: 250px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 290px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>











<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.veronaoggi.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","fes_nonce":"b57f7b5b8a","current_year":"2022","current_month":"09","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=1661789422' id='mec-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=1661789422' id='mec-events-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/easy-property-listings/lib/assets/js/epl.min.js?ver=3.4.36' id='epl-js-lib-js' defer></script>
<script type='text/javascript' id='epl-front-scripts-js-extra'>
/* <![CDATA[ */
var epl_frontend_vars = {"site_url":"https:\/\/www.veronaoggi.it\/","epl_default_view_type":"list","ajaxurl":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","image_base":"https:\/\/www.veronaoggi.it\/wp-content\/plugins\/easy-property-listings\/lib\/assets\/images\/","field_sliders":{"epl_field_slider_property_price_global":{"els":["property_price_global_from","property_price_global_to"],"label":"Price Search","prefix":"&euro;","suffix":"","separator":" - "}}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/easy-property-listings/lib/assets/js/jquery-front-scripts.min.js?ver=3.4.36' id='epl-front-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1661789422' id='unslider-move-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1661789422' id='unslider-swipe-js-js' defer></script>
<script type='text/javascript' id='advanced-page-visit-counter-js-extra'>
/* <![CDATA[ */
var apvc_rest = {"ap_rest_url":"https:\/\/www.veronaoggi.it\/wp-json\/","wp_rest":"7e3394b110","ap_cpt":"post"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/advanced-page-visit-counter/public/js/advanced-page-visit-counter-public.js?ver=1661789422' id='advanced-page-visit-counter-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.veronaoggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.veronaoggi.it\/wp-json\/wordpress-popular-posts","ID":63192,"token":"7e3394b110","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.1' id='wpp-js-js' defer></script>
<script type='text/javascript' src='https://www.veronaoggi.it/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.8.5' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.veronaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.veronaoggi.it/wp-json/wp/v2/posts/63192" /><script type="rocketlazyloadscript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="veron-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #1e58a1; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #1e58a1; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #1e58a1; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://www.veronaoggi.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css">.mec-wrap, .mec-wrap div:not([class^="elementor-"]), .lity-container, .mec-wrap h1, .mec-wrap h2, .mec-wrap h3, .mec-wrap h4, .mec-wrap h5, .mec-wrap h6, .entry-content .mec-wrap h1, .entry-content .mec-wrap h2, .entry-content .mec-wrap h3, .entry-content .mec-wrap h4, .entry-content .mec-wrap h5, .entry-content .mec-wrap h6, .mec-wrap .mec-totalcal-box input[type="submit"], .mec-wrap .mec-totalcal-box .mec-totalcal-view span, .mec-agenda-event-title a, .lity-content .mec-events-meta-group-booking select, .lity-content .mec-book-ticket-variation h5, .lity-content .mec-events-meta-group-booking input[type="number"], .lity-content .mec-events-meta-group-booking input[type="text"], .lity-content .mec-events-meta-group-booking input[type="email"],.mec-organizer-item a { font-family: "Montserrat", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, sans-serif;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51927282-1"></script>
	<script type="rocketlazyloadscript">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){window.dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-51927282-1');
	</script>
	<!-- -->
<!-- EADV -->
<script type="rocketlazyloadscript" src="https://track.eadv.it/veronaoggi.it.php" async ></script>
<!-- -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-63192 single-format-standard mh-right-sb wpbdp-with-button-styles aa-prefix-veron-">
<div id="mh-wrapper">
	<header class="mh-header">
       <div class="header-wrap lsmfix clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.veronaoggi.it/" title="Verona Oggi - notizie da Verona" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.veronaoggi.it/wp-content/uploads/2021/09/VeronaOggi-logo-380x82-1.jpg" height="82" width="380" alt="Verona Oggi - notizie da Verona" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu deskmenu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15"><a href="https://www.veronaoggi.it/">Home</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423"><a href="https://www.veronaoggi.it/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-12157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12157"><a href="https://www.veronaoggi.it/categorie/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.veronaoggi.it/categorie/sona/">Sona</a></li>
	<li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14411"><a href="https://www.veronaoggi.it/categorie/pescantina/">Pescantina</a></li>
	<li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://www.veronaoggi.it/categorie/cerea/">Cerea</a></li>
	<li id="menu-item-14413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14413"><a href="https://www.veronaoggi.it/categorie/bovolone/">Bovolone</a></li>
	<li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://www.veronaoggi.it/categorie/valeggio/">Valeggio</a></li>
	<li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14415"><a href="https://www.veronaoggi.it/categorie/zevio/">Zevio</a></li>
	<li id="menu-item-14416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14416"><a href="https://www.veronaoggi.it/categorie/sommacampagna/">Sommacampagna</a></li>
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.veronaoggi.it/categorie/castelnuovo-del-g/">Castelnuovo del G.</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.veronaoggi.it/categorie/grezzana/">Grezzana</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.veronaoggi.it/categorie/economia/">Economia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.veronaoggi.it/categorie/sport/">Sport</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.veronaoggi.it/categorie/necrologie/">Necrologi</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://www.veronaoggi.it/eventi-verona/">Eventi</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.veronaoggi.it/categorie/guide/">Guide</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.veronaoggi.it/categorie/guide/auto/">Auto</a></li>
	<li id="menu-item-39746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39746"><a href="https://www.veronaoggi.it/categorie/guide/imprese/">Imprese</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.veronaoggi.it/categorie/guide/casa/">Casa</a></li>
	<li id="menu-item-55402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55402"><a href="https://www.veronaoggi.it/categorie/guide/tecnologia/">tecnologia</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.veronaoggi.it/categorie/guide/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.veronaoggi.it/categorie/guide/sposi/">Sposi</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.veronaoggi.it/categorie/guide/natale/">Natale</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.veronaoggi.it/categorie/guide/pasqua/">Pasqua</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.veronaoggi.it/categorie/guide/bambini/">Bambini</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.veronaoggi.it/categorie/gusto/">Gusto</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-422"><a href="#">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veronaoggi.it/redazione-contatti-verona-oggi/">Redazione</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://www.veronaoggi.it/segnalazioni/">Segnalazioni</a></li>
	<li id="menu-item-39652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39652"><a href="https://www.veronaoggi.it/pubblicita/">Pubblicità</a></li>
</ul>
</li>
</ul></div>		</nav>
		<nav class="main-nav clearfix">
			<div class="menu-comuni-container"><ul id="menu-comuni" class="menu"><li id="menu-item-13068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13068"><a href="https://www.veronaoggi.it/categorie/verona/">Verona</a></li>
<li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="https://www.veronaoggi.it/categorie/villafranca/">Villafranca</a></li>
<li id="menu-item-13070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13070"><a href="https://www.veronaoggi.it/categorie/legnago/">Legnago</a></li>
<li id="menu-item-13071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="https://www.veronaoggi.it/categorie/san-giovanni-l/">San Giovanni L.</a></li>
<li id="menu-item-13072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13072"><a href="https://www.veronaoggi.it/categorie/san-bonifacio/">San Bonifacio</a></li>
<li id="menu-item-13073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13073"><a href="https://www.veronaoggi.it/categorie/bussolengo/">Bussolengo</a></li>
<li id="menu-item-13074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13074"><a href="https://www.veronaoggi.it/categorie/negrar/">Negrar</a></li>
<li id="menu-item-13075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13075"><a href="https://www.veronaoggi.it/categorie/peschiera-del-g/">Peschiera del G.</a></li>
<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.veronaoggi.it/categorie/san-martino-buon-albergo/">San Martino B. A.</a></li>
<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.veronaoggi.it/categorie/isola-della-scala/">Isola della Scala</a></li>
<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.veronaoggi.it/categorie/bosco-chiesanuova/">Bosco Chiesanuova</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Temi Caldi		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/" title="Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale">
					<span class="ticker-item-date">20 Settembre 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.veronaoggi.it/economia/aziende-veronesi-salone-internazionale-logistica-sostenibile-padova-20-settembre-2022/" title="Quattro aziende veronesi protagoniste del Salone internazionale di Padova">
					<span class="ticker-item-date">20 Settembre 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Quattro aziende veronesi protagoniste del Salone internazionale di Padova</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.veronaoggi.it/sommacampagna/giornate-europee-patrimonio-ossario-custoza-visite-guidate-20-settembre-2022/" title="Tornano le Giornate europee del patrimonio: visita speciale all&#8217;ossario di Custoza">
					<span class="ticker-item-date">20 Settembre 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tornano le Giornate europee del patrimonio: visita speciale all&#8217;ossario di Custoza</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.veronaoggi.it/attualita/corre-piu-trecento-chilometri-ore-incredibile-record-verona-sorokin-20-settembre-2022/" title="Corre per più di 300 chilometri in 24 ore: a Verona l&#8217;incredibile record di Sorokin">
					<span class="ticker-item-date">20 Settembre 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Corre per più di 300 chilometri in 24 ore: a Verona l&#8217;incredibile record di Sorokin</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.veronaoggi.it/san-bonifacio/rubano-litri-gasolio-cantiere-tav-due-finiscono-guai-20-settembre-2022/" title="Rubano 230 litri di gasolio da un cantiere della Tav, in due finiscono nei guai">
					<span class="ticker-item-date">20 Settembre 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Rubano 230 litri di gasolio da un cantiere della Tav, in due finiscono nei guai</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.veronaoggi.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
		<div class="header-wrap clearfix">
		</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.veronaoggi.it" itemprop="item" class="bc-home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.veronaoggi.it/categorie/cronaca/" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="2" /></span></nav>
<article id="post-63192" class="post-63192 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-cadidavid tag-donna-investita-verona tag-incidente-cadidavid tag-investita-moto-verona tag-notizie-verona tag-via-forte-tomba-verona">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale		</h1>
				<div class="entry-tags clearfix"><span>TEMI:</span><a href="https://www.veronaoggi.it/notizie/cadidavid/" rel="tag">cadidavid</a><a href="https://www.veronaoggi.it/notizie/donna-investita-verona/" rel="tag">donna investita verona</a><a href="https://www.veronaoggi.it/notizie/incidente-cadidavid/" rel="tag">incidente cadidavid</a><a href="https://www.veronaoggi.it/notizie/investita-moto-verona/" rel="tag">investita moto verona</a><a href="https://www.veronaoggi.it/notizie/notizie-verona/" rel="tag">notizie verona</a><a href="https://www.veronaoggi.it/notizie/via-forte-tomba-verona/" rel="tag">via forte tomba verona</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20437'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-777x437.jpg 777w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-300x170.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-180x101.jpg 180w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-260x146.jpg 260w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-373x210.jpg 373w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-120x67.jpg 120w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-150x85.jpg 150w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-777x437.jpg" /><noscript><img width="777" height="437" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-777x437.jpg 777w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-300x170.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-180x101.jpg 180w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-260x146.jpg 260w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-373x210.jpg 373w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-120x67.jpg 120w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-150x85.jpg 150w" sizes="(max-width: 777px) 100vw, 777px" /></noscript></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Scritto da: <a class="fn" href="https://www.veronaoggi.it/author/verona_oggi_adm/">Redazione</a></span>
<span class="entry-meta-date updated">20 Settembre 2022</span>
</p>
	<div class="entry-content clearfix">
		
<h2>Cadidavid, donna di 60 anni investita sulle strisce.</h2>



<p>Grave incidente nel tardo pomeriggio di oggi, martedì, 20, a Verona, e precisamente <strong>a Cadidavid: secondo le prime informazioni, una donna di 60 anni è stata investita intorno alle 19</strong> mentre stava attraversando la strada sulle strisce pedonali in via Forte Tomba.</p>



<p>Non si conoscono al momento i motivi dell&#8217;investimento. Sul posto sono accorsi i soccorritori del 118 con automedica e ambulanza: <strong>la donna presentava diversi traumi</strong> in varie parti del corpo, ed è stata immediatamente portata in codice rosso all&#8217;ospedale di Borgo Trento. Il conducente della moto è stato <strong>sottoposto dalla polizia locale all’alcoltest,</strong> che è risultato negativo.&nbsp;</p>



<p><em>(notizia in aggiornamento) </em></p>

				<div id="nat_60ac9f02c841a67310343404"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '60ac9f02c841a67310343404']);
				</script>
				<div  class="veron-a07e083d06756caf64c91b0f6a9fe1d0 veron-dopo-il-contenuto" id="veron-a07e083d06756caf64c91b0f6a9fe1d0"></div>		<!-- mostra autore post -->
						<div class="mh-author-box">
				<h4 class="widget-title mh-author-box-title">
					<span>Note sull&#039;autore</span>
				</h4>
				<div class="author-box clearfix">
					<div class="author-box-avatar">
						<a href="https://www.veronaoggi.it/author/verona_oggi_adm/">
							<img data-del="avatar" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg"/><noscript><img data-del="avatar" alt='' src='https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript>						</a>
					</div>
					<h5 class="author-box-name">
						<a href="https://www.veronaoggi.it/author/verona_oggi_adm/">
							Redazione						</a>
					</h5>
				</div>
			</div>
		<!-- -->
	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/&t=Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale -&url=https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/&media=https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza.jpg&description=Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.veronaoggi.it/economia/aziende-veronesi-salone-internazionale-logistica-sostenibile-padova-20-settembre-2022/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
	</div>
	<aside class="mh-sidebar">
	<div id="recent-posts-widget-with-thumbnails-2" class="sb-widget clearfix recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="widget-title"><span>Notizie recenti</span></h4>
	<ul>
		<li><a href="https://www.veronaoggi.it/cronaca/investita-moto-strisce-donna-sessanta-anni-grave-ospedale-20-settembre-2022/" aria-current="page"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/ambulanza-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Investita da una moto sulle strisce, donna di 60 anni grave all&#8217;ospedale</span></a></li>
		<li><a href="https://www.veronaoggi.it/economia/aziende-veronesi-salone-internazionale-logistica-sostenibile-padova-20-settembre-2022/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/thumbnail_GLE_1-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Quattro aziende veronesi protagoniste del Salone internazionale di Padova</span></a></li>
		<li><a href="https://www.veronaoggi.it/sommacampagna/giornate-europee-patrimonio-ossario-custoza-visite-guidate-20-settembre-2022/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-300x300.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-250x250.jpg 250w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-300x300.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ossario-250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Tornano le Giornate europee del patrimonio: visita speciale all&#8217;ossario di Custoza</span></a></li>
		<li><a href="https://www.veronaoggi.it/attualita/corre-piu-trecento-chilometri-ore-incredibile-record-verona-sorokin-20-settembre-2022/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/sorokin2-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Corre per più di 300 chilometri in 24 ore: a Verona l&#8217;incredibile record di Sorokin</span></a></li>
		<li><a href="https://www.veronaoggi.it/san-bonifacio/rubano-litri-gasolio-cantiere-tav-due-finiscono-guai-20-settembre-2022/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-100x100.jpeg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-150x150.jpeg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-300x300.jpeg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-100x100.jpeg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-100x100.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-100x100.jpeg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-150x150.jpeg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/carabinieri_20bis-300x300.jpeg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Rubano 230 litri di gasolio da un cantiere della Tav, in due finiscono nei guai</span></a></li>
		<li><a href="https://www.veronaoggi.it/verona/verona-sette-truffe-pochi-giorni-consigli-polizia-non-cascarci-20-settembre-2022/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/consigli_polizia-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Verona, sette truffe in pochi giorni: i consigli della polizia per non cascarci</span></a></li>
		<li><a href="https://www.veronaoggi.it/cronaca/finti-vaccini-anti-covid-processo-medico-verona-20-settembre-2022/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-75x75 size-75x75 wp-post-image" alt="" data-lazy-srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-100x100.jpg" /><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2022/09/fintivaccini-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><span class="rpwwt-post-title">Finti vaccini anti Covid in cambio di 300 euro, a processo il medico di Verona</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div><div id="block-2" class="sb-widget clearfix widget_block"><div class="widget popular-posts"><h2>Notizie più lette</h2><script type="application/json">{"title":"Notizie pi\u00f9 lette","limit":"7","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":true,"length":"55","words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":true,"width":"75","height":"75","build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"d\/m\/Y"},"category":false,"taxonomy":{"active":false,"name":"category"}},"markup":{"custom_html":false,"wpp-start":"<ul class=\"wpp-list\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li>{thumb} {title} <span class=\"wpp-meta post-stats\">{stats}<\/span><\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="block-5" class="footer-ad-wrap widget_block"><!-- Begin Mailchimp Signup Form -->

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}<br />
	#mergeRow-gdpr {margin-top: 20px;}<br />
	#mergeRow-gdpr fieldset label {font-weight: normal;}<br />
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
    <form action="https://veronaoggi.us17.list-manage.com/subscribe/post?u=6c82a9b04cd0286b4bc5c7a23&amp;id=fe8abb09b1&amp;f_id=00454be0f0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll">
        <h2>Vuoi rimanere sempre aggiornato?</h2>
        <p>Iscriviti alla newsletter di Gallura Oggi e ricevi le nostre email periodiche contenenti le ultime notizie pubblicate sul sito web!</p>
        <div class="indicates-required"><span class="asterisk">*</span> campo obbligatorio</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo email <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" required>
	<span id="mce-EMAIL-HELPERTEXT" class="helper_text"></span>
</div>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
        <label>Privacy</label>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_63320"><input type="checkbox" id="gdpr_63320" name="gdpr[63320]" value="Y" class="av-checkbox gdpr">
<span>Utilizziamo Mailchimp come piattaforma di marketing. Iscrivendoti alla newsletter accetti che le tue informazioni siano trasferite a Mailchimp per l'elaborazione. <a href="https://mailchimp.com/legal/terms" target="_blank">Leggi qui l'informativa sulla privacy di Mailchimp</a>.</span><br>Potrai annullare l'iscrizione in qualsiasi momento facendo clic sul collegamento nel piè di pagina delle nostre e-mail.</label><br>
        </fieldset>
<p></p>
</div>
<div class="content__gdprLegal">
    </div>
</div>
<div id="mce-responses" class="clear foot">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
<p></p>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6c82a9b04cd0286b4bc5c7a23_fe8abb09b1" tabindex="-1" value=""></div>
        <div class="optionalParent">
            <div class="clear foot">
                <input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button">
                
            </div>
        </div>
    </div>
</form>
</div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/downloads.mailchimp.com/js/mc-validate.js?ver=1662040187' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">Editoriale Omnibus Srl &#8211; P.I. 04157670235</h5>			<div class="textwidget"></div>
		</div><div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="340" height="424" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fveronaoggi%2F&#038;tabs=timeline&#038;width=340&#038;height=424&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fveronaoggi%2F&tabs=timeline&width=340&height=424&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="340" height="424" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></div></div><div id="block-4" class="footer-widget widget_block"><div style="font-size: 14px;">Immagini stock di <a href="https://it.depositphotos.com/stock-vectors.html" target="_blank" style="font-size: 14px; text-decoration: underline;">depositphotos.com</a></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="nav_menu-2" class="footer-widget widget_nav_menu"><h5 class="widget-title">Categorie</h5><div class="menu-categorie-container"><ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15"><a href="https://www.veronaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423"><a href="https://www.veronaoggi.it/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12157"><a href="https://www.veronaoggi.it/categorie/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.veronaoggi.it/categorie/sona/">Sona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14411"><a href="https://www.veronaoggi.it/categorie/pescantina/">Pescantina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://www.veronaoggi.it/categorie/cerea/">Cerea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14413"><a href="https://www.veronaoggi.it/categorie/bovolone/">Bovolone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://www.veronaoggi.it/categorie/valeggio/">Valeggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14415"><a href="https://www.veronaoggi.it/categorie/zevio/">Zevio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14416"><a href="https://www.veronaoggi.it/categorie/sommacampagna/">Sommacampagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.veronaoggi.it/categorie/castelnuovo-del-g/">Castelnuovo del G.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.veronaoggi.it/categorie/grezzana/">Grezzana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.veronaoggi.it/categorie/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.veronaoggi.it/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.veronaoggi.it/categorie/necrologie/">Necrologi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://www.veronaoggi.it/eventi-verona/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.veronaoggi.it/categorie/guide/">Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.veronaoggi.it/categorie/guide/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39746"><a href="https://www.veronaoggi.it/categorie/guide/imprese/">Imprese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.veronaoggi.it/categorie/guide/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55402"><a href="https://www.veronaoggi.it/categorie/guide/tecnologia/">tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.veronaoggi.it/categorie/guide/assicurazioni/">Assicurazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.veronaoggi.it/categorie/guide/sposi/">Sposi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.veronaoggi.it/categorie/guide/natale/">Natale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.veronaoggi.it/categorie/guide/pasqua/">Pasqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.veronaoggi.it/categorie/guide/bambini/">Bambini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.veronaoggi.it/categorie/gusto/">Gusto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-422"><a href="#">Chi Siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veronaoggi.it/redazione-contatti-verona-oggi/">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://www.veronaoggi.it/segnalazioni/">Segnalazioni</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39652"><a href="https://www.veronaoggi.it/pubblicita/">Pubblicità</a></li>
</ul>
</li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="nav_menu-3" class="footer-widget widget_nav_menu"><h5 class="widget-title">Comuni</h5><div class="menu-comuni-container"><ul id="menu-comuni-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13068"><a href="https://www.veronaoggi.it/categorie/verona/">Verona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="https://www.veronaoggi.it/categorie/villafranca/">Villafranca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13070"><a href="https://www.veronaoggi.it/categorie/legnago/">Legnago</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="https://www.veronaoggi.it/categorie/san-giovanni-l/">San Giovanni L.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13072"><a href="https://www.veronaoggi.it/categorie/san-bonifacio/">San Bonifacio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13073"><a href="https://www.veronaoggi.it/categorie/bussolengo/">Bussolengo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13074"><a href="https://www.veronaoggi.it/categorie/negrar/">Negrar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13075"><a href="https://www.veronaoggi.it/categorie/peschiera-del-g/">Peschiera del G.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.veronaoggi.it/categorie/san-martino-buon-albergo/">San Martino B. A.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.veronaoggi.it/categorie/isola-della-scala/">Isola della Scala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.veronaoggi.it/categorie/bosco-chiesanuova/">Bosco Chiesanuova</a></li>
</ul></div></div>					</div>
							</div>
			</div>
</footer>
<script type="rocketlazyloadscript">window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script>			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=1661789422' id='mec-typekit-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=1661789422' id='featherlight-js' defer></script>
<script type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.22.1' id='mec-select2-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=1661789422' id='mec-tooltip-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.22.1' id='mec-lity-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.22.1' id='mec-colorbrightness-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.22.1' id='mec-owl-carousel-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=1661789422' id='jquery-touch-punch-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.veronaoggi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1661789422' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d1458fca96","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"veron-layer","placements":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1661789422' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1661789422' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"veron-sticky","placements":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1661789422' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.veronaoggi.it\/?spu_action=spu_load","pid":"63192","is_front_page":"","is_category":"","site_url":"https:\/\/www.veronaoggi.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/cache/min/1/wp-content/plugins/popups/public/assets/js/public.js?ver=1661789422' id='spu-public-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.veronaoggi.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"veron-target","blogId":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.veronaoggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js' defer></script>
<!--noptimize--><script type="rocketlazyloadscript">window.advads_passive_placements = {"dopo-il-contenuto_1":{"type":"group","id":8526,"elementid":["veron-a07e083d06756caf64c91b0f6a9fe1d0"],"ads":{"34754":{"id":34754,"title":"Canale Telegram","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"34754\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"veron-target\" id=\"veron-182257172\"><div id=\"canale-telegram\">\r\n\t<a href=\"https:\/\/t.me\/veronaoggi\" target=\"_blank\">\r\n\t<i class=\"telegram\"><\/i> \r\n\t\t<p><strong>Notizie in tempo reale?<\/strong><br> Entra nel canale telegram di Veronaoggi.it<\/p>\r\n\t<\/a>\r\n<\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"34753":{"id":34753,"title":"Segnalazione WhatsApp","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"34753\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"veron-target\" id=\"veron-791671261\"><div id=\"segnalazione-whatsapp\">\r\n\t<a href=\"https:\/\/wa.me\/393517381817\" target=\"_blank\">\r\n\t<i class=\"fa fa-whatsapp\"><\/i> \r\n\t\t<p><strong>Inviaci le tue segnalazioni, i tuoi video e le tue foto<\/strong><br> Su WhatsApp al numero +39 351 738 1817<\/p>\r\n\t<\/a>\r\n<\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8526,"name":"Telegram e Whatsapp fine articoli","weights":{"34754":10,"34753":10},"type":"ordered","ordered_ad_ids":[34754,34753],"ad_count":3},"placement_info":{"type":"post_bottom","name":"Dopo il contenuto","item":"group_8526","options":{"placement_position":""},"id":"dopo-il-contenuto"},"test_id":null,"group_wrap":[{"before":"<div class=\"veron-dopo-il-contenuto\" id=\"veron-343590389\">","after":"<\/div>"}],"inject_before":[""]}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><!--noptimize--><script type="rocketlazyloadscript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	(function ($, document) {

	// Customize these variables.
	// ----------------------------------
	var popups = [5709,5747], // Comma separated popup IDs.
		cookie_name = 'pum-split-test', // Cookie name for the test only.
		cookie_time = '1 minute', // Cookie timer.
		// ------------------------------
		// End Customizations.
		chosen_popup = false; // Empty placeholder.

	function random_popup() {
		return popups[Math.floor(Math.random() * popups.length)];
	}

	function get_chosen_popup() {
		var popup,
			cookie;

		if ($.pm_cookie === undefined) {
			return 0;
		}

		cookie = parseInt($.pm_cookie(cookie_name)) || false;

		// If the cookie contains a value use it.
		if (cookie > 0 && popups.indexOf(cookie) !== -1) {
			popup = cookie;
		} else if (!cookie) {
			popup = random_popup();
			$.pm_cookie(cookie_name, popup, cookie_time, '/');
		}

		return popup;
	}

	// Prevent non chosen popups from opening.
	$(document).on('pumBeforeOpen', '.pum', function () {
		var $this = $(this),
			ID = $this.popmake('getSettings').id;

		if (!chosen_popup) {
			chosen_popup = get_chosen_popup();
		}

		if (ID !== chosen_popup) {
			$this.addClass('preventOpen');
		} else {
			$this.removeClass('preventOpen');
		}
	});
}(jQuery, document));
</script>

	<svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="hide" style="display:none">
		<defs>
			<symbol id="epl-icon-svg-bed" class="epl-icon-fill epl-icon-listing">
				<g id="epl-icon-bed-shape-container" class="epl-icon-shape-container">
					<rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" />
				</g>
				<g id="epl-icon-bed-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame">
					<rect class="epl-icon-shape-part-frame" x="19.18" y="49.4" width="70.2" height="6.81" rx="1.98" ry="1.98" />
					<rect class="epl-icon-shape-part-frame" x="10.94" y="33.62" width="6.62" height="35.56" rx="1.65" ry="1.65" />
					<path class="epl-icon-shape-part-frame" d="M78.51,57.73V67.81a1.65,1.65,0,0,0,1.65,1.65h3.32a1.65,1.65,0,0,0,1.65-1.65V57.73Z" />
				</g>
				<g id="epl-icon-bed-shape-pillow" class="epl-icon-shape-pillow epl-icon-color-base">
					<path class="epl-icon-shape-part-pillow" d="M42.61,49.45a1.65,1.65,0,0,1-2.1,1L20.06,43.29a1.65,1.65,0,0,1-1-2.1l1.54-4.38a1.65,1.65,0,0,1,2.11-1L43.13,43a1.65,1.65,0,0,1,1,2.1Z" />
				</g>
				<g id="epl-icon-bed-shape-matress" class="epl-icon-shape-matress epl-icon-color-alternate">
					<rect class="epl-icon-shape-part-matress" x="50.89" y="42.84" width="36.31" height="8.7" rx="1.65" ry="1.65" />
				</g>
			</symbol>

			<symbol id="epl-icon-svg-bath" class="epl-icon-fill epl-icon-listing">
				<g id="epl-icon-bath-shape-container" class="epl-icon-shape-container">
					<rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" />
				</g>
				<g id="epl-icon-bath-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame">
					<rect class="epl-icon-shape-part-frame" x="5.41" y="41.13" width="86.83" height="5.51" rx="2.75" ry="2.75" />
				</g>
				<g id="epl-icon-bath-shape-base" class="epl-icon-shape-base epl-icon-color-base">
					<path class="epl-icon-shape-part-base" d="M13.25,48.84S16.9,70.64,35,70.64H64.49c18.14,0,21.79-21.79,21.79-21.79Zm4.39,4.26h2.93c.48,2.26,3,11.8,10.74,15.3C20,67.08,17.64,53.1,17.64,53.1Z" />
				</g>
				<g id="epl-icon-bath-shape-feet" class="epl-icon-shape-feet epl-icon-color-base">
					<path class="epl-icon-shape-part-feet" d="M33.2,72.47A18.88,18.88,0,0,1,23.62,70L21.33,75.5s-1.9,3.8,4.42.9l7.77-3.93Z" />
					<path class="epl-icon-shape-part-feet" d="M66.34,72.47A18.88,18.88,0,0,0,75.92,70l2.29,5.49s1.9,3.8-4.42.9L66,72.47Z" />
				</g>
				<g id="epl-icon-bath-shape-tap" class="epl-icon-shape-tap epl-icon-color-base">
					<path class="epl-icon-shape-part-tap epl-icon-shape-part-base" d="M11.06,37.9h5.15s.33-6.39,4.07-6.39c0,0,2,0,3.32,2.81l1.87-1.87s-2.61-2.85-5-2.85S11.6,35.19,11.06,37.9Z" />
				</g>
			</symbol>

			<symbol id="epl-icon-svg-car" class="epl-icon-fill epl-icon-listing">
				<g id="epl-icon-car-shape-container" class="epl-icon-shape-container">
					<rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" />
				</g>
				<g id="epl-icon-car-shape-base" class="epl-icon-shape-car epl-icon-color-base">
					<path class="epl-icon-shape-part-car" d="M70.18,68.94v4.5c0,1.24.54,2.4,2.09,2.4h9.31c1.71,0,2-.93,2.09-2.95.08-2.25,0-16.45,0-18.93,0-3.34,0-4.34-.54-5.35-.93-1.71-2.48-5.9-2.48-5.9a19.83,19.83,0,0,0,3.1-1.16c1.63-.78,1.78-1.24,1.09-2.95s-1.32-2.79-2.56-2.95-4.34-.39-7.52-.62C71.11,29.77,67.31,25,66.23,25H34.58c-1,0-4.89,4.81-8.46,10.08-3.18.16-6.21.39-7.52.62S16.74,36.9,16,38.61s-.62,2.17,1,2.95a19.83,19.83,0,0,0,3.1,1.16s-1.94,4.11-2.79,5.9c-.54,1.09-.54,1.09-.54,3.1,0,3.18-.08,18.85,0,21.1.08,2,.47,2.95,2.09,2.95h9.23c1.55,0,2.09-1.09,2.09-2.4v-4.5H70.18ZM34.58,56.84s-8.92-.39-11.4-.62c-3.1-.31-2.09-5.12-2.09-6.52,0-.08,7.83.78,10.32,1.16s3.1,1.86,3.1,2.4S34.58,56.22,34.58,56.84ZM64,30.39c.62,0,1.63-.23,5.2,4.81,2.87,4,4,7.68,3.1,7.68h-44c-.93,0,.62-4.11,3.1-7.68,3.65-5.12,4.58-4.81,5.2-4.81ZM77.48,56.3c-2.48.23-11.4.62-11.4.62V53.35c0-.54.54-1.86,3.1-2.4s10.39-1.32,10.39-1.16C79.57,51.1,80.58,56,77.48,56.3Z" />
				</g>
			</symbol>

			<symbol id="epl-icon-svg-air" class="epl-icon-fill epl-icon-listing">
				<g id="epl-icon-air-shape-container" class="epl-icon-shape-container">
					<rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" />
				</g>
				<g id="epl-icon-air-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame">
					<path class="epl-icon-shape-part-frame" d="M50.3,22.9A22.3,22.3,0,1,0,72.6,45.2h0A22.32,22.32,0,0,0,50.3,22.9Zm0,42A19.7,19.7,0,1,1,70,45.2h0A19.67,19.67,0,0,1,50.3,64.9Z" />
				</g>
				<g id="epl-icon-air-shape-base" class="epl-icon-shape-base epl-icon-color-alternate">
					<path class="epl-icon-shape-part-base" d="M45.8,70.5c-.5,2.2-2.7,3.2-4.7,4.5-2.3,1.4-4.4,1.9-4.4,4.6v1.7H64V79.6c0-2.6-2.1-3.2-4.4-4.6-2-1.3-4.2-2.3-4.7-4.5a27.78,27.78,0,0,1-9.1,0Z" />
				</g>
				<g id="epl-icon-air-shape-fan" class="epl-icon-shape-fan epl-icon-color-base">
					<path class="epl-icon-shape-part-fan" d="M52.6,40.5c1.2-3.6,1.3-11.4-7-11.4-4.4,0-7.3,5.9-2.2,9,1.4.8,2.7,1.4,3.4,3.2a5.15,5.15,0,0,1,5.8-.8Z" />
					<path class="epl-icon-shape-part-fan" d="M45.1,45.3c-3.7,1-9.9,4.9-5.7,11.8,2.3,3.8,8.8,3.2,8.8-2.8,0-1.4-.2-2.8.7-4.1A5.13,5.13,0,0,1,45.1,45.3Z" />
					<path class="epl-icon-shape-part-fan" d="M59.6,41.9c-1.4.8-2.5,1.7-4.4,1.5a5.29,5.29,0,0,1-1.6,5.9c2.8,2.7,9.3,5.8,13-1.3C68.6,44.1,64.7,38.8,59.6,41.9Z" />
				</g>
				<g id="epl-icon-air-shape-circle" class="epl-icon-shape-circle epl-icon-color-highlight">
					<path class="epl-icon-shape-part-circle" d="M50.3,42.3a2.9,2.9,0,1,0,2.9,2.9h0A2.9,2.9,0,0,0,50.3,42.3Z" />
				</g>
			</symbol>

			<symbol id="epl-icon-svg-pool" class="epl-icon-fill epl-icon-listing">
				<g id="epl-icon-pool-shape-container" class="epl-icon-shape-container">
					<rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" />
				</g>
				<g id="epl-icon-pool-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame">
					<path class="epl-icon-shape-part-frame" d="M67.35,25.19a7.25,7.25,0,0,0-5.42,2.17c-2.83,3-2.73,7.71-2.71,8.24v5.52h-15v-5.8c0-1.19.27-3.82,1.6-5.18a3.15,3.15,0,0,1,2.39-.92c.58.06,3.81.66,3.81,6.31a2,2,0,0,0,4,0c0-7.9-5-10.22-7.7-10.35a7.25,7.25,0,0,0-5.42,2.17c-2.83,3-2.73,7.71-2.71,8.24v38a2,2,0,1,0,4,0v-3h15v3a2,2,0,1,0,4,0V35.33c0-1.19.27-3.82,1.6-5.18a3.14,3.14,0,0,1,2.39-.92c.58.06,3.81.66,3.81,6.31a2,2,0,1,0,4,0C75,27.62,70,25.31,67.35,25.19ZM59.22,44.66v5.18h-15V44.66Zm0,8.67V58.5h-15V53.33Zm-15,13.81V62h15v5.18Z" />
				</g>
				<g id="epl-icon-pool-shape-water" class="epl-icon-shape-water epl-icon-color-base">
					<path class="epl-icon-shape-part-water" d="M80.94,55.31a.95.95,0,1,0,1-1.59c-5.3-3.5-11.66-3.75-15.65-.82v2.49l.26-.24C69.28,52.44,75.24,51.56,80.94,55.31ZM27,56.61c-5.82.18-7.3-2.45-7.3-2.56a1,1,0,0,0-1.27-.41A.94.94,0,0,0,18,54.89c.08.16,1.94,3.79,9.12,3.58a13.38,13.38,0,0,0,7.6-3.32,7.79,7.79,0,0,1,3.09-1.82v-2a9.84,9.84,0,0,0-4.44,2.51C31,56.21,27,56.58,27,56.58Zm0,6.12c-5.82.14-7.3-2.45-7.3-2.56a1,1,0,0,0-1.28-.44h0A.94.94,0,0,0,18,61h0c.08.16,1.94,3.79,9.12,3.58a13.38,13.38,0,0,0,7.6-3.32,7.81,7.81,0,0,1,3.09-1.82v-2a9.86,9.86,0,0,0-4.44,2.51C31,62.34,27,62.7,27,62.7ZM82,66c-5.3-3.5-11.66-3.74-15.65-.81v2.49l.26-.24c2.71-2.71,8.67-3.59,14.37.13a.95.95,0,0,0,1-1.59Zm0-6.12c-5.3-3.5-11.66-3.75-15.65-.84V61.5l.26-.24c2.71-2.71,8.67-3.59,14.37.13a.95.95,0,0,0,1-1.59ZM27,68.86c-5.82.14-7.3-2.46-7.3-2.57a1,1,0,0,0-1.27-.41A.94.94,0,0,0,18,67.14h0c.08.16,1.94,3.79,9.12,3.58a13.38,13.38,0,0,0,7.6-3.32,7.77,7.77,0,0,1,3.09-1.82v-2a9.86,9.86,0,0,0-4.44,2.51C31,68.46,27,68.83,27,68.83Z" />
				</g>
			</symbol>

		</defs>
	</svg>

	<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="hide" style="display:none">
		<defs>

			<symbol id="epl-icon-svg-email" class="epl-icon-fill epl-icon-social">
				<path id="epl-icon-email-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
				<g id="epl-icon-email-shape-hollow" class="epl-icon-color-hollow">
					<path class="st1" d="M77.2,39.8c-0.1-0.1-0.2-0.1-0.3-0.2V24c0-0.5-0.4-0.8-0.8-0.8h-20C56.1,23.1,56,23.1,56,23L51,19.1
						c-0.6-0.5-1.5-0.5-2.1,0L44,23c-0.1,0.1-0.1,0.1-0.2,0.2H23.9c-0.4,0-0.8,0.4-0.8,0.8v15.6c-0.1,0-0.2,0.1-0.3,0.2l-3,2.4
						c-0.6,0.4-1,1.4-1,2.2v35.6c0,0.7,0.6,1.3,1.3,1.3h59.9c0.7,0,1.3-0.6,1.3-1.3V44.4c0-0.7-0.5-1.7-1-2.2L77.2,39.8z M72.6,49.7
						c0,0.5-0.3,1-0.7,1.2L50.7,62.6c-0.4,0.2-1,0.2-1.4,0L28.1,50.9c-0.4-0.2-0.7-0.8-0.7-1.2V27.6c0-0.5,0.4-0.8,0.8-0.8h43.5
						c0.4,0,0.8,0.4,0.8,0.8V49.7z" />
					<rect x="32.2" y="33.8" class="st1" width="12.5" height="12.8" />
					<rect x="48.4" y="33.8" class="st1" width="21.2" height="2.4" />
					<rect x="48.4" y="38.6" class="st1" width="21.2" height="2.4" />
					<rect x="48.4" y="43.4" class="st1" width="8.6" height="2.4" />
				</g>
			</symbol>

			<symbol id="epl-icon-svg-facebook" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-facebook-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<path id="epl-icon-facebook-shape-hollow" class="epl-icon-color-hollow" d="M41.7,81.2h12.5c0,0,0-17.3,0-31.2h9.3l1.1-12.5h-9.9v-5c0-2.4,1.6-3,2.8-3c1.1,0,7,0,7,0V18.8l-9.7,0
							c-10.7,0-13.2,8-13.2,13.1v5.6h-6.2V50h6.2C41.7,64.2,41.7,81.2,41.7,81.2z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-twitter" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-twitter-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75.1c0,13.8-11.2,24.9-25,24.9H25C11.2,100,0,88.9,0,75.1v-50C0,11.3,11.2,0,25,0h50
						c13.8,0,25,11.3,25,25.1V75.1z" />
					<g>
						<path id="epl-icon-twitter-shape-hollow" class="epl-icon-color-hollow" d="M79.6,26c-2.5,1.4-5.2,2.5-8.1,3.1c-2.3-2.5-5.7-4-9.4-4c-7.1,0-12.8,5.7-12.8,12.6c0,1,0.1,2,0.3,2.9
							C38.9,40,29.5,35,23.1,27.4c-1.1,1.9-1.7,4-1.7,6.3c0,4.4,2.3,8.2,5.7,10.5c-2.1-0.1-4.1-0.6-5.8-1.6c0,0.1,0,0.1,0,0.2
							c0,6.1,4.4,11.2,10.3,12.4c-1.1,0.3-2.2,0.4-3.4,0.4c-0.8,0-1.6-0.1-2.4-0.2c1.6,5,6.4,8.7,12,8.8c-4.4,3.4-9.9,5.4-15.9,5.4
							c-1,0-2.1-0.1-3.1-0.2c5.7,3.6,12.4,5.7,19.7,5.7c23.6,0,36.5-19.2,36.5-35.9c0-0.5,0-1.1,0-1.6c2.5-1.8,4.7-4,6.4-6.5
							c-2.3,1-4.8,1.7-7.4,2C76.6,31.4,78.6,28.9,79.6,26z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-linkedin" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-linkedin-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<rect class="epl-icon-color-hollow" x="18.8" y="39.6" width="14.6" height="41.7" />
						<circle id="epl-icon-linkedin-shape-hollow" class="epl-icon-color-hollow" cx="26" cy="26" r="7.3" />
						<path id="epl-icon-linkedin-shape-hollow" class="epl-icon-color-hollow" d="M81.2,58.4c0-11.2-2.4-18.8-15.5-18.8c-6.3,0-10.5,2.3-12.3,5.6h-0.2v-5.6H41.7v41.7h12.1V60.6
							c0-5.4,1-10.7,7.8-10.7c6.6,0,7.2,6.2,7.2,11.1v20.3h12.5L81.2,58.4L81.2,58.4z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-google-plus" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-google-plus-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<path id="epl-icon-google-plus-shape-hollow" class="epl-icon-color-hollow" d="M66.5,60.8h2.7c0.7,0,1.3-0.6,1.3-1.3V50h9.4c0.7,0,1.3-0.6,1.3-1.3V46c0-0.7-0.6-1.3-1.3-1.3h-9.4v-9.4
							c0-0.7-0.6-1.3-1.3-1.3h-2.7c-0.7,0-1.3,0.6-1.3,1.3v9.4h-9.4c-0.7,0-1.3,0.6-1.3,1.3v2.7c0,0.7,0.6,1.3,1.3,1.3h9.4v9.4
							C65.2,60.2,65.8,60.8,66.5,60.8z" />
						<path id="epl-icon-google-plus-shape-hollow" class="epl-icon-color-hollow" d="M29.4,77.2c2.4,0.6,4.9,0.9,7.6,0.9c2.4,0,4.7-0.3,6.8-0.9c6.6-1.9,10.8-6.8,10.8-12.4
							c0-5.4-1.7-8.6-6.3-11.9c-2-1.4-3.8-3.5-3.8-4.1c0-1.2,0.1-1.7,2.7-3.7c3.3-2.6,5.2-6.1,5.2-9.7c0-3.3-1-6.2-2.7-8.3h1.3
							c0.3,0,0.5-0.1,0.8-0.2l3.7-2.7c0.5-0.3,0.7-0.9,0.5-1.5c-0.2-0.5-0.7-0.9-1.2-0.9H38.1c-1.8,0-3.7,0.3-5.5,0.9
							c-6,2.1-10.3,7.2-10.3,12.5c0,7.5,5.8,13.2,13.6,13.4c-0.2,0.6-0.2,1.2-0.2,1.8c0,1.2,0.3,2.2,0.9,3.3c-0.1,0-0.1,0-0.2,0
							c-7.4,0-14.1,3.6-16.6,9c-0.7,1.4-1,2.8-1,4.2c0,1.4,0.4,2.7,1,3.9C21.4,73.8,24.8,76,29.4,77.2z M30.9,35.2
							c-0.4-2.7,0.2-5.2,1.6-6.8c0.9-1,2-1.5,3.3-1.5l0.1,0c3.7,0.1,7.2,4.2,7.8,9.1c0.4,2.8-0.2,5.3-1.6,6.9c-0.9,1-2,1.5-3.4,1.5
							c0,0,0,0,0,0h-0.1C35.1,44.3,31.5,40.1,30.9,35.2z M37.9,57.9l0.2,0c1.2,0,2.4,0.2,3.6,0.5c0.4,0.3,0.8,0.5,1.1,0.8
							c2.6,1.8,4.3,3,4.8,4.9c0.1,0.5,0.2,0.9,0.2,1.4c0,4.9-3.6,7.3-10.8,7.3c-5.4,0-9.7-3.3-9.7-7.6C27.3,61.4,32.3,57.9,37.9,57.9z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-youtube" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-youtube-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<path id="epl-icon-youtube-shape-hollow" class="epl-icon-color-hollow" d="M80.6,37c0,0-0.6-4.5-2.5-6.5c-2.4-2.6-5-2.6-6.3-2.8C63.1,27.1,50,27.1,50,27.1h0c0,0-13.1,0-21.9,0.7
									c-1.2,0.1-3.9,0.2-6.3,2.8c-1.9,2-2.5,6.5-2.5,6.5s-0.6,5.3-0.6,10.5v4.9c0,5.3,0.6,10.6,0.6,10.6s0.6,4.5,2.5,6.5
									c2.4,2.6,5.5,2.5,6.9,2.8c5,0.5,21.2,0.7,21.2,0.7s13.1,0,21.9-0.7c1.2-0.2,3.9-0.2,6.3-2.8c1.9-2,2.5-6.5,2.5-6.5
									s0.6-5.3,0.6-10.5v-4.9C81.2,42.2,80.6,37,80.6,37z M43.5,58.5l0-18.3l16.9,9.2L43.5,58.5z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-skype" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-skype-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<path id="epl-icon-skype-shape-hollow" class="epl-icon-color-hollow" d="M80.1,50.3c0-16.2-13.3-29.4-29.8-29.4c-1.7,0-3.4,0.1-5.1,0.4c-2.7-1.7-5.8-2.6-9.2-2.6
							c-9.6,0-17.3,7.6-17.3,17c0,3.1,0.9,6.1,2.4,8.6c-0.4,1.9-0.6,3.9-0.6,5.9c0,16.2,13.3,29.4,29.8,29.4c1.9,0,3.7-0.2,5.5-0.5
							c2.4,1.3,5.2,2,8.2,2c9.5,0,17.3-7.6,17.3-17c0-2.7-0.6-5.3-1.8-7.6C79.9,54.6,80.1,52.5,80.1,50.3z M65.6,64.4
							c-1.4,1.9-3.4,3.4-6.1,4.5c-2.6,1.1-5.7,1.6-9.3,1.6c-4.3,0-7.9-0.7-10.7-2.2c-2-1.1-3.7-2.5-4.9-4.3c-1.3-1.8-1.9-3.6-1.9-5.3
							c0-1.1,0.4-2,1.2-2.8c0.8-0.8,1.9-1.1,3.1-1.1c1,0,1.9,0.3,2.6,0.9c0.7,0.6,1.3,1.4,1.7,2.5c0.5,1.2,1.1,2.2,1.7,3
							c0.6,0.8,1.4,1.4,2.5,1.9c1.1,0.5,2.5,0.8,4.3,0.8c2.5,0,4.5-0.5,6-1.5c1.5-1,2.2-2.2,2.2-3.7c0-1.2-0.4-2.1-1.1-2.8
							c-0.8-0.7-1.9-1.3-3.2-1.7c-1.4-0.4-3.2-0.9-5.5-1.3c-3.1-0.7-5.7-1.4-7.8-2.3c-2.1-0.9-3.9-2.1-5.1-3.7
							c-1.3-1.6-1.9-3.6-1.9-5.9c0-2.2,0.7-4.2,2-5.9c1.3-1.7,3.3-3,5.8-4c2.5-0.9,5.4-1.4,8.8-1.4c2.7,0,5,0.3,7,0.9
							c2,0.6,3.6,1.4,4.9,2.4c1.3,1,2.3,2.1,2.9,3.2c0.6,1.1,0.9,2.3,0.9,3.3c0,1.1-0.4,2-1.2,2.8c-0.8,0.8-1.8,1.3-3.1,1.3
							c-1.1,0-2-0.3-2.6-0.8c-0.6-0.5-1.1-1.2-1.8-2.3c-0.7-1.4-1.6-2.5-2.7-3.3c-1-0.8-2.7-1.1-5-1.1c-2.1,0-3.9,0.4-5.2,1.3
							c-1.2,0.8-1.8,1.7-1.8,2.8c0,0.7,0.2,1.2,0.6,1.7c0.4,0.5,1,1,1.8,1.3c0.8,0.4,1.6,0.7,2.4,0.9c0.8,0.2,2.2,0.6,4.1,1
							c2.4,0.5,4.6,1.1,6.6,1.7c2,0.6,3.7,1.4,5.1,2.3c1.4,0.9,2.6,2.1,3.4,3.5c0.8,1.4,1.2,3.2,1.2,5.2C67.7,60.2,67,62.4,65.6,64.4z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-instagram" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-instagram-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<path id="epl-icon-instagram-shape-hollow" class="epl-icon-color-hollow" d="M69.2,18.8H30.8c-6.7,0-12.1,5.4-12.1,12.1v12.8v25.6c0,6.7,5.4,12.1,12.1,12.1h38.3
							c6.7,0,12.1-5.4,12.1-12.1V43.6V30.8C81.2,24.2,75.8,18.8,69.2,18.8z M72.6,26l1.4,0v1.4v9.2l-10.6,0l0-10.6L72.6,26z M41.1,43.6
							c2-2.8,5.2-4.6,8.9-4.6s6.9,1.8,8.9,4.6c1.3,1.8,2.1,4,2.1,6.4c0,6.1-4.9,11-11,11c-6.1,0-11-4.9-11-11
							C39,47.6,39.8,45.4,41.1,43.6z M75.2,69.2c0,3.3-2.7,6-6,6H30.8c-3.3,0-6-2.7-6-6V43.6h9.3c-0.8,2-1.3,4.1-1.3,6.4
							c0,9.4,7.7,17.1,17.1,17.1S67.1,59.4,67.1,50c0-2.3-0.5-4.4-1.3-6.4h9.3V69.2z" />
					</g>
				</g>
			</symbol>

			<symbol id="epl-icon-svg-pinterest" class="epl-icon-fill epl-icon-social">
				<g>
					<path id="epl-icon-pinterest-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" />
					<g>
						<path id="epl-icon-pinterest-shape-hollow" class="epl-icon-color-hollow" d="M35.7,80.9c0.1,0.4,0.6,0.5,0.9,0.2c0.4-0.5,5.1-6.1,6.7-11.7c0.5-1.6,2.6-9.9,2.6-9.9
							c1.3,2.4,5.1,4.5,9.1,4.5c11.9,0,20-10.5,20-24.6c0-10.6-9.3-20.6-23.5-20.6C33.9,18.8,25,31,25,41.2c0,6.2,2.4,11.7,7.6,13.7
							c0.9,0.3,1.6,0,1.9-0.9c0.2-0.6,0.6-2.2,0.8-2.9c0.2-0.9,0.2-1.2-0.5-2c-1.5-1.7-2.5-3.9-2.5-7c0-9.1,7-17.2,18.3-17.2
							c10,0,15.4,5.9,15.4,13.8c0,10.4-4.7,19.1-11.8,19.1c-3.9,0-6.8-3.1-5.9-6.9c1.1-4.5,3.3-9.5,3.3-12.7c0-2.9-1.6-5.4-5-5.4
							c-4,0-7.2,4-7.2,9.3c0,3.4,1.2,5.7,1.2,5.7s-4.1,16.6-4.8,19.6C34.4,73,35.6,80.1,35.7,80.9z" />
					</g>
				</g>
			</symbol>
		</defs>
	</svg><style></style><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPzEJwiEbRZBP7_p2niNbCLsafUv4toz3XUx8PQwizV19yN-kKI_QfiNRbmC8AHmiHxQFLTv4itW-QyJixrYV5I','sw':'none'});
</script>
	<script id="veron-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.veronaoggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.veronaoggi.it\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.veronaoggi.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery( ".footer-3" ).append( "<span class='show_more'>Mostra di più</span>" );
	jQuery(".footer-3 .show_more").click(function() {  
    	jQuery('.footer-3').toggleClass('max-height');
    	jQuery(this).html() == "Mostra di più" ? jQuery(this).html('Mostra di meno') : jQuery(this).html('Mostra di più');
  	});
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	jQuery(document).ready(function() {
		jQuery.each(jQuery(".property-heading a"), function() {
		  var Y = "in vendita a";
		  var T = "in affitto a";
			if (jQuery(this).text().search(T)) {
				var Z = jQuery(this).text().split("in affitto a").pop()
		        jQuery(this).html("<span class='citt'>"+ Z +"</span>");
			}
		    if (jQuery(this).text().search(Y)) {
				var V = jQuery(this).text().split("in vendita a").pop()
		        jQuery(this).html("<span class='citt'>"+ V +"</span>");
			}
		});
	});
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1663707531 -->