<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="NEWS VERONA NOTIZIE VERONA ATTUALITA VERONA CITTA DI VERONA PROVINCIA DI VERONA" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@veronaoggi" />
	<meta name="twitter:title" content="Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti" />
	<meta name="twitter:description" content="Quotidiano on line di Verona" />
	<meta name="twitter:image" content="https://www.veronaoggi.it/images/imm/QR/regione/testFaidate500.jpg" />
	<meta name="twitter:creator" content="@veronaoggi" />
	<meta name="og:title" content="Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.veronaoggi.it/images/imm/QR/regione/testFaidate500.jpg" />
	<meta name="og:url" content="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti" />
	<meta name="og:site_name" content="Veronaoggi.it" />
	<meta name="og:description" content="Quotidiano on line di Verona" />
	<meta name="author" content="redazione" />
	<meta property="og:image" content="https://www.veronaoggi.it/images/imm/QR/regione/testFaidate500.jpg" />
	<meta property="twitter:image" content="https://www.veronaoggi.it/images/imm/QR/regione/testFaidate500.jpg" />
	<meta property="og:title" content="Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti" />
	<meta property="twitter:title" content="Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti" />
	<meta property="og:description" content="Dopo essere stato precursore in Italia del test rapido antigenico per l’individuazione del Covid-19 (ora largamente diffuso in tutta Italia), il Veneto lancia una nuova sfida sperimentare, e accompagnare alla validazione dell’Istituto Superiore di Sanità, un nuovo, “rivoluzionario”, tampone, ese..." />
	<meta property="twitter:description" content="Dopo essere stato precursore in Italia del test rapido antigenico per l’individuazione del Covid-19 (ora largamente diffuso in tutta Italia), il Veneto lancia una nuova sfida sperimentare, e accompagnare alla validazione dell’Istituto Superiore di Sanità, un nuovo, “rivoluzionario”, tampone, ese..." />
	<meta name="description" content="Veronaoggi.it - Quotidiano on line di Verona e Provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti</title>
	<link href="/images/favicon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.veronaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3c909fab86d8b560c767e45f6d44511a" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?3c909fab86d8b560c767e45f6d44511a" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.veronaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.veronaoggi.it/modules/mod_news_pro_gk5/tmpl/portal_modes/centered_title_overlay/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-menu{ padding:10px 0 10px 0; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fa5a10bdd0412167128db66a03b19ab8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.veronaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
	<script src="https://www.veronaoggi.it/modules/mod_news_pro_gk5/tmpl/portal_modes/centered_title_overlay/script.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';


window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie. Proseguendo la navigazione se ne accetta l'uso.","dismiss":"OK","learnMore":" Più info","link":"http://www.veronaoggi.it/index.php/privacy","theme":false};
	</script>
	<meta property="og:url" content="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti" />
	<meta property="og:description" content="Dopo essere stato precursore in Italia del test rapido antigenico per l’individuazione del Covid-19 (ora largamente diffuso in tutta Italia), il Veneto lan..." />

                <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51927282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51927282-1');
</script>
		<script type="text/javascript">
<!–
setTimeout('location.href="http://www.veronaoggi.it"',100000);
–>
</script>
                </head>
                <body class="site com-content view-article no-layout no-task itemid-114 it-it ltr  layout-fluid off-canvas-menu-init">
					                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top2" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:redazione@veronaoggi.it">redazione@veronaoggi.it</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-sm-12 col-md-12"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/top.jpg" alt="Veronaoggi.it"><img class="sp-default-logo visible-xs" src="/images/top.jpg" alt="Veronaoggi.it"></a></div></div></div></div></div></header><section id="sp-menu"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php"  >Home</a></li><li class="sp-menu-item"><a  href="/index.php/attualita"  >Attualità</a></li><li class="sp-menu-item"><a  href="/index.php/cronaca"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/index.php/eventi"  >Eventi</a></li><li class="sp-menu-item"><a  href="/index.php/infocitta"  >InfoCittà</a></li><li class="sp-menu-item"><a  href="/index.php/politica"  >Politica</a></li><li class="sp-menu-item"><a  href="/index.php/provincia"  >Provincia</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/sanita-e-ambiente"  >Sanità e Ambiente</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><h3 class="camera_cat">Video Favola</h3><div class="sp-module-content"><figure class="gkNspPM gkNspPM-CenteredTitleOverlay"><a href="/index.php/video/17-la-forza-dell-amore"><img src="/images/imm/UV/videofavole/forza-amore650x360.jpg" alt="La Forza dell'Amore" /></a><figcaption><div><div><h3><a href="/index.php/video/17-la-forza-dell-amore" title="La Forza dell'Amore">La Forza dell'Amore</a></h3></div></div></figcaption></figure></div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h1 itemprop="name">
									Covid. Presentato in Veneto il test fai da te: l'esito in 2-3 minuti							</h1>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/index.php/sanita-e-ambiente" itemprop="genre" data-toggle="tooltip" title="Categoria articoli">Sanità e Ambiente</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-11-17T09:29:02+01:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		17 Novembre 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;">Dopo essere stato precursore in Italia del test rapido antigenico per l’individuazione del Covid-19 (ora largamente diffuso in tutta Italia), il Veneto lancia una nuova sfida</p>
 
<p style="text-align: justify;"><img src="/images/imm/QR/regione/testFaidate500.jpg" alt="testFaidate500" width="345" height="259" style="margin-right: 7px; margin-bottom: 7px; float: left;" />sperimentare, e accompagnare alla validazione dell’Istituto Superiore di Sanità, un nuovo, “rivoluzionario”, tampone, eseguibile in autosomministrazione, chiamato per semplicità “fai-da-te”.<br /><br /> &nbsp;La novità, in anteprima assoluta per l’Italia, è stata presentata oggi nel corso del briefing sull’andamento dell’epidemia da Covid-19 in Veneto, tenutosi presso la sede della Protezione civile regionale, dal Presidente della Regione Luca Zaia, affiancato dal dottor Roberto Rigoli, coordinatore delle 14 microbiologie venete e vicepresidente dei microbiologi italiani.<br /><br /> &nbsp;Su questo test di autodiagnosi il Veneto avvierà in tempi rapidissimi la sperimentazione per verificarne la effettiva validità scientifica. Al termine del percorso, qualora i risultati in parallelo con i tamponi molecolari ne dimostrassero l’efficacia, sarà quindi avanzata richiesta di validazione alle competenti autorità scientifiche nazionali.<br /><br /> &nbsp;“Quando lanciammo il test rapido antigenico – ha ricordato Zaia – fummo considerati dei visionari, e lo stesso potrà accadere con il fai-da-te, ma partiamo con la sperimentazione convinti di poter raggiungere risultati positivi, primo perché con Rigoli ci stiamo ragionando da tempo, secondo perché, come nel caso dei rapidi, si stanno facendo le cose molto bene, con precisione, dedizione, attenzione ai minimi particolari. Quando andrà in porto, sarà una rivoluzione storica, in una battaglia che il 21 Febbraio scorso cominciammo al buio più completo. In tempi non lunghi ognuno potrà farsi il test da solo, con modalità semplicissime, sapere qual è la sua condizione e, in caso di positività rivolgersi al sistema sanitario per essere preso in carico e assistito a dovere.<br /><br /> &nbsp;Il test, al quale lo stesso Zaia si è sottoposto in diretta, è stato illustrato da Roberto Rigoli, dopo che il Governatore ha ringraziato lui e tutto il suo tema “per la dedizione e l’impegno che ci hanno messo finora e che ci metteranno da qui in avanti”.<br /><br /> &nbsp;Il kit per l’esame è contenuto in una piccola busta, contenente le istruzioni per l’uso, un tamponcino, una provetta contenente il reagente e una saponetta (simile a quelle dei test per la gravidanza).<br /><br /> &nbsp;Una volta estratto il tamponcino dalla confezione, bisognerà inserirlo in entrambe le narici, non troppo in profondità, roteandolo per cinque volte a narice. Una volta compiuta questa operazione, il tampone andrà introdotto nella provetta contenente il reagente, che andrà chiusa dopo pochi secondi. Il contenuto della provetta dovrà quindi essere versato (solo 4 gocce) sulla saponetta che, in pochi secondi, darà l’esito.<br /><br /> &nbsp;Tutta l’operazione dura da 2 a 3 minuti.<br /><br /> &nbsp;Illustrando le modalità della sperimentazione che sta partendo, Rigoli ha tenuto a sottolineare che si tratta “di un grande lavoro di squadra, che non va assolutamente personalizzato. Il merito, se tutto andrà bene, sarà di tanti colleghi e dei loro team che stanno dando tutti sé stessi, ognuno alla guida del suo reparto”.<br /><br /> &nbsp;Non è quindi un caso il fatto che la sperimentazione viaggerà in parallelo tra più microbiologie del Veneto: Mestre, Vicenza, Padova, Santorso e Treviso.<br /><br /> &nbsp;In ognuna di queste sedi verranno effettuati 200 tamponi fai-da-te in doppio confronto con il tradizionale molecolare verificandone il tasso di corrispondenza dell’esito. Le categorie prescelte sono pazienti testati nei Pronto Soccorso e operatori del sistema sanitario.<br /><br /> &nbsp;Gli esiti verranno illustrati in una dettagliata relazione scientifica che sarà inviata all’Istituto Superiore di Sanità per la validazione.<br /><br /> &nbsp;“Il testing in Veneto durerà circa un mese – ha specificato Rigoli – poi, prima della diffusione nelle farmacie, bisognerà attendere la validazione nazionale”.<br /><br /> &nbsp;Il costo alla produzione del nuovo kit si aggira sui 3 euro circa l’uno.</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Covid. Presentato in Veneto il test fai da te: l&#039;esito in 2-3 minuti" data-count="horizontal" data-via="" data-url="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.veronaoggi.it/index.php/sanita-e-ambiente/867-covid-presentato-in-veneto-il-test-fai-da-te-l-esito-in-2-3-minuti" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

											













			</div>
					</div>
	
	

	

				
	
	
	

</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><span class="camera_cat">Veronaoggi.it sui social&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /></span></p>
<p><a href="https://www.twitter.com/veronaoggi" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/twitter2.jpg';" onmouseout="this.src='/images/imm/loghini/twitter1.jpg';" src="/images/imm/loghini/twitter1.jpg" alt="twitter1" /></a></p>
<p><a href="https://www.facebook.com/veneto" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/face2.jpg';" onmouseout="this.src='/images/imm/loghini/face1.jpg';" src="/images/imm/loghini/face1.jpg" alt="Facebook" /></a></p>
<p><a href="https://www.youtube.com/camillimarco" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/youtube2.jpg';" onmouseout="this.src='/images/imm/loghini/youtube1.jpg';" src="/images/imm/loghini/youtube1.jpg" alt="YouTube" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu nav-pills">
<li class="item-118"><a href="/index.php/privacy" > Privacy</a></li><li class="item-124"><a href="/index.php/video" > Video</a></li><li class="item-126"><a href="/index.php/contatti" > Contatti</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Veronaoggi.it. All Rights Reserved. Testata giornalistica WebItalyNews / Direttore responsabile Jr. Ennio Pedrini /  Direttore editoriale Marco Camilli  /  Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005  /  P.IVA 01000080075</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/index.php" > Home</a></li><li class="item-108"><a href="/index.php/attualita" > Attualità</a></li><li class="item-109"><a href="/index.php/cronaca" > Cronaca</a></li><li class="item-110"><a href="/index.php/eventi" > Eventi</a></li><li class="item-111"><a href="/index.php/infocitta" > InfoCittà</a></li><li class="item-112"><a href="/index.php/politica" > Politica</a></li><li class="item-113"><a href="/index.php/provincia" > Provincia</a></li><li class="item-114  current active"><a href="/index.php/sanita-e-ambiente" > Sanità e Ambiente</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
