<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="NEWS VERONA NOTIZIE VERONA ATTUALITA VERONA CITTA DI VERONA PROVINCIA DI VERONA" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@veronaoggi" />
	<meta name="twitter:title" content="Maltempo: protezione civile al lavoro per sgombero piante e detriti" />
	<meta name="twitter:description" content="Quotidiano on line di Verona" />
	<meta name="twitter:image" content="https://www.veronaoggi.it/images/imm/GHI/grandinePioggia/dopo550.jpg" />
	<meta name="twitter:creator" content="@veronaoggi" />
	<meta name="og:title" content="Maltempo: protezione civile al lavoro per sgombero piante e detriti" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.veronaoggi.it/images/imm/GHI/grandinePioggia/dopo550.jpg" />
	<meta name="og:url" content="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti" />
	<meta name="og:site_name" content="Veronaoggi.it" />
	<meta name="og:description" content="Quotidiano on line di Verona" />
	<meta name="author" content="redazione" />
	<meta property="og:image" content="https://www.veronaoggi.it/images/imm/GHI/grandinePioggia/dopo550.jpg" />
	<meta property="twitter:image" content="https://www.veronaoggi.it/images/imm/GHI/grandinePioggia/dopo550.jpg" />
	<meta property="og:title" content="Maltempo: protezione civile al lavoro per sgombero piante e detriti" />
	<meta property="twitter:title" content="Maltempo: protezione civile al lavoro per sgombero piante e detriti" />
	<meta property="og:description" content="Undici squadre e circa cinquanta volontari della protezione civile veronese sono all’opera già da ieri pomeriggio in seguito al violento temporale che si è abbattuto sulla città e su alcuni comuni scaligeri. Al lavoro le squadre con motopompe per far fronte agli allagamenti e quelle con motosegh..." />
	<meta property="twitter:description" content="Undici squadre e circa cinquanta volontari della protezione civile veronese sono all’opera già da ieri pomeriggio in seguito al violento temporale che si è abbattuto sulla città e su alcuni comuni scaligeri. Al lavoro le squadre con motopompe per far fronte agli allagamenti e quelle con motosegh..." />
	<meta name="description" content="Veronaoggi.it - Quotidiano on line di Verona e Provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Maltempo: protezione civile al lavoro per sgombero piante e detriti</title>
	<link href="/images/favicon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.veronaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?bb9ea303a7272079c21f150169d25953" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?bb9ea303a7272079c21f150169d25953" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.veronaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.veronaoggi.it/modules/mod_news_pro_gk5/tmpl/portal_modes/centered_title_overlay/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-menu{ padding:10px 0 10px 0; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4289a4109763deb8b988388bcadab2f6","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?bb9ea303a7272079c21f150169d25953" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.veronaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
	<script src="https://www.veronaoggi.it/modules/mod_news_pro_gk5/tmpl/portal_modes/centered_title_overlay/script.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';


window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie. Proseguendo la navigazione se ne accetta l'uso.","dismiss":"OK","learnMore":" Più info","link":"http://www.veronaoggi.it/index.php/privacy","theme":false};
	</script>
	<meta property="og:url" content="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maltempo: protezione civile al lavoro per sgombero piante e detriti" />
	<meta property="og:description" content="Undici squadre e circa cinquanta volontari della protezione civile veronese sono all’opera già da ieri pomeriggio in seguito al violento temporale che si è..." />

                <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51927282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51927282-1');
</script>
		<script type="text/javascript">
<!–
setTimeout('location.href="http://www.veronaoggi.it"',100000);
–>
</script>
                </head>
                <body class="site com-content view-article no-layout no-task itemid-109 it-it ltr  layout-fluid off-canvas-menu-init">
					                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top2" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:redazione@veronaoggi.it">redazione@veronaoggi.it</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-sm-12 col-md-12"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/top.jpg" alt="Veronaoggi.it"><img class="sp-default-logo visible-xs" src="/images/top.jpg" alt="Veronaoggi.it"></a></div></div></div></div></div></header><section id="sp-menu"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php"  >Home</a></li><li class="sp-menu-item"><a  href="/index.php/attualita"  >Attualità</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/cronaca"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/index.php/eventi"  >Eventi</a></li><li class="sp-menu-item"><a  href="/index.php/infocitta"  >InfoCittà</a></li><li class="sp-menu-item"><a  href="/index.php/politica"  >Politica</a></li><li class="sp-menu-item"><a  href="/index.php/provincia"  >Provincia</a></li><li class="sp-menu-item"><a  href="/index.php/sanita-e-ambiente"  >Sanità e Ambiente</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><h3 class="camera_cat">Video Favola</h3><div class="sp-module-content"><figure class="gkNspPM gkNspPM-CenteredTitleOverlay"><a href="/index.php/video/17-la-forza-dell-amore"><img src="/images/imm/UV/videofavole/forza-amore650x360.jpg" alt="La Forza dell'Amore" /></a><figcaption><div><div><h3><a href="/index.php/video/17-la-forza-dell-amore" title="La Forza dell'Amore">La Forza dell'Amore</a></h3></div></div></figcaption></figure></div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h1 itemprop="name">
									Maltempo: protezione civile al lavoro per sgombero piante e detriti							</h1>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/index.php/cronaca" itemprop="genre" data-toggle="tooltip" title="Categoria articoli">Cronaca</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-08-24T17:29:17+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		24 Agosto 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;">Undici squadre e circa cinquanta volontari della protezione civile veronese sono all’opera già da ieri pomeriggio in seguito al violento temporale che si è abbattuto sulla città e su alcuni comuni scaligeri.</p>
 
<p style="text-align: justify;"><img style="margin-right: auto; margin-bottom: 7px; display: block; margin-left: auto;" src="/images/imm/GHI/grandinePioggia/dopo550.jpg" alt="dopo550" />Al lavoro le squadre con motopompe per far fronte agli allagamenti e quelle con motoseghe per sgomberare le strade dai detriti, dagli alberi e dai rami abbattuti dal vento. Nel tardo pomeriggio di ieri è stata inoltre aperta la sala operativa dell’unità di protezione civile regionale presso la sede della Provincia.</p>
<p style="text-align: justify;">“Il forte temporale ha causato danni anche in altri comuni, tra cui Castelnuovo del Garda, San Pietro in Cariano, Sant’Ambrogio di Valpolicella, Pastrengo e Peschiera del Garda – ricorda il Presidente della Provincia –. Un grazie al Presidente della Regione del Veneto e all’Assessore alla protezione civile, alla protezione civile regionale, ai sindaci, ai vigili del fuoco e a tutti i volontari veronesi per quello che hanno fatto e faranno per aiutarci a rimettere in piedi la nostra splendida città, colpita duramente da un evento meteorologico di rara violenza”.</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Maltempo: protezione civile al lavoro per sgombero piante e detriti" data-count="horizontal" data-via="" data-url="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.veronaoggi.it/index.php/cronaca/428-maltempo-protezione-civile-al-lavoro-per-sgombero-piante-e-detriti" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

											













			</div>
					</div>
	
	

	

				
	
	
	

</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><span class="camera_cat">Veronaoggi.it sui social&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /></span></p>
<p><a href="https://www.twitter.com/veronaoggi" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/twitter2.jpg';" onmouseout="this.src='/images/imm/loghini/twitter1.jpg';" src="/images/imm/loghini/twitter1.jpg" alt="twitter1" /></a></p>
<p><a href="https://www.facebook.com/veneto" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/face2.jpg';" onmouseout="this.src='/images/imm/loghini/face1.jpg';" src="/images/imm/loghini/face1.jpg" alt="Facebook" /></a></p>
<p><a href="https://www.youtube.com/camillimarco" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/youtube2.jpg';" onmouseout="this.src='/images/imm/loghini/youtube1.jpg';" src="/images/imm/loghini/youtube1.jpg" alt="YouTube" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu nav-pills">
<li class="item-118"><a href="/index.php/privacy" > Privacy</a></li><li class="item-124"><a href="/index.php/video" > Video</a></li><li class="item-126"><a href="/index.php/contatti" > Contatti</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Veronaoggi.it. All Rights Reserved. Testata giornalistica WebItalyNews / Direttore responsabile Jr. Ennio Pedrini /  Direttore editoriale Marco Camilli  /  Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005  /  P.IVA 01000080075</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/index.php" > Home</a></li><li class="item-108"><a href="/index.php/attualita" > Attualità</a></li><li class="item-109  current active"><a href="/index.php/cronaca" > Cronaca</a></li><li class="item-110"><a href="/index.php/eventi" > Eventi</a></li><li class="item-111"><a href="/index.php/infocitta" > InfoCittà</a></li><li class="item-112"><a href="/index.php/politica" > Politica</a></li><li class="item-113"><a href="/index.php/provincia" > Provincia</a></li><li class="item-114"><a href="/index.php/sanita-e-ambiente" > Sanità e Ambiente</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
