<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="NEWS VERONA NOTIZIE VERONA ATTUALITA VERONA CITTA DI VERONA PROVINCIA DI VERONA" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@veronaoggi" />
	<meta name="twitter:title" content="Autostrada del Brennero, soldi e potere sulle opere" />
	<meta name="twitter:description" content="Quotidiano on line di Verona" />
	<meta name="twitter:image" content="https://www.veronaoggi.it/images/imm/A/autostradaBrenneroNO350.jpg" />
	<meta name="twitter:creator" content="@veronaoggi" />
	<meta name="og:title" content="Autostrada del Brennero, soldi e potere sulle opere" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.veronaoggi.it/images/imm/A/autostradaBrenneroNO350.jpg" />
	<meta name="og:url" content="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere" />
	<meta name="og:site_name" content="Veronaoggi.it" />
	<meta name="og:description" content="Quotidiano on line di Verona" />
	<meta name="author" content="redazione" />
	<meta property="og:image" content="https://www.veronaoggi.it/images/imm/A/autostradaBrenneroNO350.jpg" />
	<meta property="twitter:image" content="https://www.veronaoggi.it/images/imm/A/autostradaBrenneroNO350.jpg" />
	<meta property="og:title" content="Autostrada del Brennero, soldi e potere sulle opere" />
	<meta property="twitter:title" content="Autostrada del Brennero, soldi e potere sulle opere" />
	<meta property="og:description" content="(Da Corriere.it). La pronuncia della Commissione europea che — su carta intestata della Direzione generale del mercato interno — ha depennato l’opzione della proroga decennale non ha sciolto tutti i nodi dell’intricata matassa della concessione dell’Autostrada del Brennero, scaduta nel 2014 e da..." />
	<meta property="twitter:description" content="(Da Corriere.it). La pronuncia della Commissione europea che — su carta intestata della Direzione generale del mercato interno — ha depennato l’opzione della proroga decennale non ha sciolto tutti i nodi dell’intricata matassa della concessione dell’Autostrada del Brennero, scaduta nel 2014 e da..." />
	<meta name="description" content="Veronaoggi.it - Quotidiano on line di Verona e Provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Autostrada del Brennero, soldi e potere sulle opere</title>
	<link href="/images/favicon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.veronaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3c909fab86d8b560c767e45f6d44511a" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?3c909fab86d8b560c767e45f6d44511a" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.veronaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.veronaoggi.it/modules/mod_news_pro_gk5/tmpl/portal_modes/centered_title_overlay/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-menu{ padding:10px 0 10px 0; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"11cba45ac8815bf32b69f4a17e1cfd02","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?3c909fab86d8b560c767e45f6d44511a" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.veronaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
	<script src="https://www.veronaoggi.it/modules/mod_news_pro_gk5/tmpl/portal_modes/centered_title_overlay/script.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';


window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie. Proseguendo la navigazione se ne accetta l'uso.","dismiss":"OK","learnMore":" Più info","link":"http://www.veronaoggi.it/index.php/privacy","theme":false};
	</script>
	<meta property="og:url" content="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Autostrada del Brennero, soldi e potere sulle opere" />
	<meta property="og:description" content="(Da Corriere.it). La pronuncia della Commissione europea che — su carta intestata della Direzione generale del mercato interno — ha depennato" />

                <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51927282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51927282-1');
</script>
		<script type="text/javascript">
<!–
setTimeout('location.href="http://www.veronaoggi.it"',100000);
–>
</script>
                </head>
                <body class="site com-content view-article no-layout no-task itemid-108 it-it ltr  layout-fluid off-canvas-menu-init">
					                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top2" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:redazione@veronaoggi.it">redazione@veronaoggi.it</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-sm-12 col-md-12"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/top.jpg" alt="Veronaoggi.it"><img class="sp-default-logo visible-xs" src="/images/top.jpg" alt="Veronaoggi.it"></a></div></div></div></div></div></header><section id="sp-menu"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php"  >Home</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/attualita"  >Attualità</a></li><li class="sp-menu-item"><a  href="/index.php/cronaca"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/index.php/eventi"  >Eventi</a></li><li class="sp-menu-item"><a  href="/index.php/infocitta"  >InfoCittà</a></li><li class="sp-menu-item"><a  href="/index.php/politica"  >Politica</a></li><li class="sp-menu-item"><a  href="/index.php/provincia"  >Provincia</a></li><li class="sp-menu-item"><a  href="/index.php/sanita-e-ambiente"  >Sanità e Ambiente</a></li></ul>			</div>
		</div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><h3 class="camera_cat">Video Favola</h3><div class="sp-module-content"><figure class="gkNspPM gkNspPM-CenteredTitleOverlay"><a href="/index.php/video/17-la-forza-dell-amore"><img src="/images/imm/UV/videofavole/forza-amore650x360.jpg" alt="La Forza dell'Amore" /></a><figcaption><div><div><h3><a href="/index.php/video/17-la-forza-dell-amore" title="La Forza dell'Amore">La Forza dell'Amore</a></h3></div></div></figcaption></figure></div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h1 itemprop="name">
									Autostrada del Brennero, soldi e potere sulle opere							</h1>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/index.php/attualita" itemprop="genre" data-toggle="tooltip" title="Categoria articoli">Attualità</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-10-13T09:06:30+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		13 Ottobre 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;">(Da Corriere.it). La pronuncia della Commissione europea che — su carta intestata della Direzione generale del mercato interno — ha depennato</p>
 
<p style="text-align: justify;"><img src="/images/imm/A/autostradaBrenneroNO350.jpg" alt="autostradaBrenneroNO350" width="324" height="265" style="margin-right: 7px; margin-bottom: 7px; float: left;" />l’opzione della proroga decennale non ha sciolto tutti i nodi dell’intricata matassa della concessione dell’Autostrada del Brennero, scaduta nel 2014 e da allora oggetto di proroghe. Il piatto della bilancia dovrebbe pendere senza esitazioni dalla parte della nuova società «in house» — ipotesi sostenuta dal ministero dei trasporti e dalla Provincia autonoma di Bolzano e già vidimata a Bruxelles — che sostituirà l’attuale compagine societaria, elidendo la presenza dei partner privati, e si intesterà una concessione di 30 anni. Ma chi ha cucito l’ordito della proroga decennale (Provincia autonoma di Trento e soci del sud, da Verona a Modena) esprime più di una riserva. Un’assemblea dei soci sarà convocata in tempi brevi, probabilmente già la prossima settimana, ma i termini dello scontro sono chiari. E riguardano i rapporti di forza con Roma e il rischio di marginalizzazione dei territori, l’abbondante piatto (7 miliardi) degli investimenti che potrebbe slittare e i nuovi assetti societari. «In un momento così delicato, come quello che stiamo attraversando a causa del Covid, credevo che la proroga decennale fosse la soluzione più equa. Vorrei capire come è stata contrattata. L’orizzonte della società in house, così come è stato tracciato, si profila come una statalizzazione. Non credo che nessuno dei soci pubblici possa avallarlo» afferma Manuel Scalzotto, presidente della Provincia di Verona e vicepresidente di A22. Delle criticità è conscio anche Arno Kompatscher, presidente della Provincia autonoma di Bolzano, ma non le cataloga tra gli elementi ostativi. «L’ipotesi in house è quella che sostengo con alcune necessarie modifiche sulla governance. Tutti cercano di trovare i problemi, io preferisco concentrarmi sulle soluzioni» argomenta. Il governatore trentino Maurizio Fugatti anticipa già la proposta che avanzerà agli altri soci: «Non mi accontento di una lettera firmata da Hubert Gambs (vicedirettore della Direzione generale del mercato interno della Commissione europea, ndr), credo che A22 meriti un’interlocuzione politica ad alto livello, come quella del commissario all’Economia Paolo Gentiloni».<br /><br /> &nbsp;Verso l’in-house?<br /> &nbsp;È utile forse riavvolgere il nastro della storia per capire l’origine dell’attuale impasse. Nel 2014 la concessione dell’Autostrada del Brennero — che collega lungo 314 chilometri Campogalliano e il passo del Brennero, attraversando Veneto, Emilia Romagna, Lombardia e Trentino-Alto Adige — è scaduta e da allora si è proseguito con una serie di proroghe in attesa di capire, con Roma e Bruxelles, la composizione migliore del puzzle di interessi. Con un obiettivo comune: evitare la gara per non concedere un’arteria strategica nelle mani del privato con il rischio di disperdere quindi utili (70-80 milioni annui), ricavi (dai 400 ai 500 milioni) e la possibilità, soprattutto, di governare le scelte su un asse delicato. Il punto di caduta finale è stato la società «in house», cioè partecipata dagli attuali soci pubblici e senza quelli privati, a cui lo Stato potrà consegnare una concessione trentennale. Tutto in discesa? No. I soci privati — Serenissima, Società italiana per le condotte d’acqua, Banco popolare società cooperativa, Infrastrutture Cis: insieme controllano un esiguo 14,1575% — hanno chiesto, secondo indiscrezioni, 160 milioni per essere liquidati, la Corte dei Conti ha individuato in 70 il giusto compenso. Intanto, è avanzata anche la trama per la nuova architettura societaria (costruita sotto il ministero dem di Delrio e conclusa sotto quello pentastellato di Toninelli). La nuova cabina di regia diventerà il Comitato di indirizzo e coordinamento composto da sei membri. Il presidente (e un altro componente) viene scelto dal ministero dei trasporti, un altro componente da quello dell’Economia, uno dalla Regione Trentino-Alto Adige e gli altri due in accordo tra la Regione stessa e le altre amministrazioni territoriali. Il Comitato può votare a maggioranza con il voto favorevole e decisivo del presidente. Non solo, dal Comitato passano le strategie della nuova società e qualsiasi «assunzione di impegni di spesa superiori a euro 5 milioni». Praticamente anche le opere più minute dovranno essere avallate da Roma che orienterà le strategie future. La nuova concessione non prevede utili per i primi vent’anni e l’Autorità regolatrice dei trasporti ha fissato il coefficiente di incremento della produttività annua nel 3,91% per i primi cinque anni. Significa che la società futura, se sarà quella in house, dovrà tagliare costi per quasi il 4% (verosimilmente manutenzione e personale, attraverso il blocco del turnover).<br /><br /> &nbsp;La proroga fallita<br /> &nbsp;Entro il 29 dicembre, ultima proroga fissata in parlamento, la partita potrebbe essere chiusa come dettato l’altro giorno dalla ministra dei trasporti De Micheli che ai soci pubblici ha inviato un messaggio chiaro: o l’in house o la gara. Una norma nella legge di bilancio prevederà la possibilità di liquidare i privati. I diretti interessati hanno già fatto trapelare che percorreranno la strada del contenzioso, invocando probabilmente la sospensiva sulla nuova società. Un conflitto che divide non solo i territori — Bolzano e Roma hanno una visione vicina, da Trento a Modena si perora(va) la proroga — ma anche i partiti (con il Pd dei territori in contrasto con quello romano). I sostenitori della proroga decennale puntavano a congelare il conflitto, tenendo in pancia anche una parte del fondo ferrovia (800 milioni) e gli extra-profitti (400 milioni) per i sei anni di proroghe contesi dal governo. Inoltre il piano economico-finanziario (4 miliardi iniziali) avrebbe potuto partire subito dando fiato all’economia locale. La dilazione temporale avrebbe anche consentito di approfondire una questione rimasta a latere: non è l’Unione europea ad escludere i privati dalle compagini in house — come si è spesso detto — ma il recepimento restrittivo dello Stato italiano con l’articolo 13 bis del decreto legge numero 148 del 2017. Modificarlo, si osserva, aprirebbe forse nuovi scenari.<br /><br /> &nbsp;Asimmetrie<br /> &nbsp;Kompatscher è comunque certo che la prospettiva dei 30 anni con una nuova concessione sia comunque una traiettoria più redditizia. «Dobbiamo evitare la gara perché verrebbero meno i benefici per i territori, la tariffa ambientale e il controllo delle scelte — sottolinea il Landeshauptmann —. Con l’Europa abbiamo compiuto un tentativo estremo ma l’esito era già scritto, non avevo fiducia. Ora concentriamoci sugli aspetti da modificare: sul Comitato di coordinamento abbiamo già presentato una proposta correttiva che potrebbe essere recepita in legge. I soci privati? Ho raccolto i pareri di giuristi ed esperti, non credo che una loro azione legale possa bloccare la nascita della nuova società. È un’ipotesi remota. Con i soci pubblici ci riuniremo a breve e studieremo una posizione comune». L’altra Autonomia speciale, per voce di Fugatti, rallenta l’iter: «Non mi basta un parere tecnico, A22 è forse la società autostradale meglio amministrata in Europa e credo meriti un’interlocuzione politica di alto livello, come Gentiloni. È la proposta che rivolgerò ai soci. Possiamo discutere la durata della proroga che ha un suo fondamento. Se il commissario dirà no allora proseguiremo con l’opzione in house, lavorando per migliorarla».Nel mezzo del cammin dell’AutoBrennero però i toni sono anche più amari. «Sono pessimista e anche deluso per la pronuncia di Bruxelles — rivela Manuel Scalzotto, presidente della Provincia di Verona — La questione dei soci privati, che in A22 non orientano alcunché, è strumentale. Ho la sensazione che gli interessi dei territori siano stati un po’ sacrificati. Ora si profilano due espropri: quello a danno dei privati e quello a danno dei soci pubblici perché il comando delle operazioni passa a Roma». Anche Federico Sboarina, sindaco di Verona, è critico: «La Commissione europea non ha capito di cosa stiamo parlando. Per i territori attraversati dall’A22 quello che conta è il traguardo, sbloccare gli investimenti e l’avvio del piano di opere pubbliche». Al capo opposto del Brennero, il presidente dem della Provincia di Modena scandisce un concetto simile ma differente: «La proroga era la strada più veloce per avviare opere cruciali che per noi sono Cispadana, Campogalliano-Sassuolo, terza corsia da Modena a Verona e le opere di viabilità ordinaria — elenca Giandomenico Tomei —. Oggi si tratta di capire con la nuova impostazione se ci sono le risorse. L’assetto attuale della società in house si configura come una statalizzazione, inutile negarlo. Ma se ci sono queste opere a me va bene». (Corriere.it)</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Autostrada del Brennero, soldi e potere sulle opere" data-count="horizontal" data-via="" data-url="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.veronaoggi.it/index.php/attualita/693-autostrada-del-brennero-soldi-e-potere-sulle-opere" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

											













			</div>
					</div>
	
	

	

				
	
	
	

</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><span class="camera_cat">Veronaoggi.it sui social&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /></span></p>
<p><a href="https://www.twitter.com/veronaoggi" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/twitter2.jpg';" onmouseout="this.src='/images/imm/loghini/twitter1.jpg';" src="/images/imm/loghini/twitter1.jpg" alt="twitter1" /></a></p>
<p><a href="https://www.facebook.com/veneto" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/face2.jpg';" onmouseout="this.src='/images/imm/loghini/face1.jpg';" src="/images/imm/loghini/face1.jpg" alt="Facebook" /></a></p>
<p><a href="https://www.youtube.com/camillimarco" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" onmouseover="this.src='/images/imm/loghini/youtube2.jpg';" onmouseout="this.src='/images/imm/loghini/youtube1.jpg';" src="/images/imm/loghini/youtube1.jpg" alt="YouTube" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu nav-pills">
<li class="item-118"><a href="/index.php/privacy" > Privacy</a></li><li class="item-124"><a href="/index.php/video" > Video</a></li><li class="item-126"><a href="/index.php/contatti" > Contatti</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Veronaoggi.it. All Rights Reserved. Testata giornalistica WebItalyNews / Direttore responsabile Jr. Ennio Pedrini /  Direttore editoriale Marco Camilli  /  Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005  /  P.IVA 01000080075</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/index.php" > Home</a></li><li class="item-108  current active"><a href="/index.php/attualita" > Attualità</a></li><li class="item-109"><a href="/index.php/cronaca" > Cronaca</a></li><li class="item-110"><a href="/index.php/eventi" > Eventi</a></li><li class="item-111"><a href="/index.php/infocitta" > InfoCittà</a></li><li class="item-112"><a href="/index.php/politica" > Politica</a></li><li class="item-113"><a href="/index.php/provincia" > Provincia</a></li><li class="item-114"><a href="/index.php/sanita-e-ambiente" > Sanità e Ambiente</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
