<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="facebook-domain-verification" content="2bmkmg24tu4oxtqfy95jpegl1fvkke" />  <script type="text/javascript" async=true>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</script>  <script>function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
		var requestManager = {
			adserverRequestSent: false,
			prebid: false
		};
            
		// when Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});
			requestManager.adserverRequestSent = true;
		}
            
		// sends bid request to Prebid
		function requestHeaderBids() {
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether Prebid have returned
						})
					}
				});
			});
		}
            
	// initiate bid request
	requestHeaderBids();
            
	// set failsafe timeout
	window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

	console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
	        executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});</script> 
 <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script async src="//cdn.yobee.it/yb-prebid.js"></script> <script src="//cdn.yobee.it/adv/yb-veronaoggiit.js"></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <style media="all">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</style><title>Impellizzeri, bocca tappata davanti al giudice: resta in carcere</title><meta name="description" content="Non ha aperto bocca davanti al Gip Emanuele Impellizzeri, il 38enne accusato dell’omicidio di Chiara Ugolini." /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7CPT+Serif:300,400,400italic,600,700%7COswald:300,400,400italic,600,700&amp;display=swap" /><link rel="canonical" href="https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Impellizzeri, bocca tappata davanti al giudice: resta in carcere" /><meta property="og:description" content="Non ha aperto bocca davanti al Gip Emanuele Impellizzeri, il 38enne accusato dell’omicidio di Chiara Ugolini." /><meta property="og:url" content="https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/" /><meta property="og:site_name" content="Verona Oggi - notizie da Verona" /><meta property="article:published_time" content="2021-09-08T11:00:13+00:00" /><meta property="article:modified_time" content="2021-09-08T11:04:48+00:00" /><meta property="og:image" content="https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri.jpg" /><meta property="og:image:width" content="663" /><meta property="og:image:height" content="457" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veronaoggi.it/#website","url":"https://www.veronaoggi.it/","name":"Verona Oggi - notizie da Verona","description":"Verona Oggi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.veronaoggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri.jpg","contentUrl":"https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri.jpg","width":663,"height":457},{"@type":"WebPage","@id":"https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/#webpage","url":"https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/","name":"Impellizzeri, bocca tappata davanti al giudice: resta in carcere","isPartOf":{"@id":"https://www.veronaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/#primaryimage"},"datePublished":"2021-09-08T11:00:13+00:00","dateModified":"2021-09-08T11:04:48+00:00","author":{"@id":"https://www.veronaoggi.it/#/schema/person/c8a3a0ae6d4e03e2a776d337c0f17d3b"},"description":"Non ha aperto bocca davanti al Gip Emanuele Impellizzeri, il 38enne accusato dell\u2019omicidio di Chiara Ugolini.","breadcrumb":{"@id":"https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.veronaoggi.it/"},{"@type":"ListItem","position":2,"name":"Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo"}]},{"@type":"Person","@id":"https://www.veronaoggi.it/#/schema/person/c8a3a0ae6d4e03e2a776d337c0f17d3b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.veronaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg","contentUrl":"https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg","caption":"Redazione"},"url":"https://www.veronaoggi.it/author/verona_oggi_adm/"}]}</script> <link rel="alternate" type="application/rss+xml" title="Verona Oggi - notizie da Verona &raquo; Feed" href="https://www.veronaoggi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Verona Oggi - notizie da Verona &raquo; Feed dei commenti" href="https://www.veronaoggi.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Verona Oggi - notizie da Verona &raquo; Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo Feed dei commenti" href="https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/feed/" /> <!--noptimize--><script id="veron-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}</style><link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='mec-frontend-script-js-extra'>var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","fes_nonce":"d322f0e9f4","current_year":"2021","current_month":"09","datepicker_format":"yy-mm-dd"};</script> <script type='text/javascript' id='epl-front-scripts-js-extra'>var epl_frontend_vars = {"site_url":"https:\/\/www.veronaoggi.it\/","epl_default_view_type":"list","ajaxurl":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","image_base":"https:\/\/www.veronaoggi.it\/wp-content\/plugins\/easy-property-listings\/lib\/assets\/images\/","field_sliders":{"epl_field_slider_property_price_global":{"els":["property_price_global_from","property_price_global_to"],"label":"Price Search","prefix":"&euro;","suffix":"","separator":" - "}}};</script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.veronaoggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.veronaoggi.it\/wp-json\/wordpress-popular-posts","ID":38661,"token":"b3f97efdea","lang":0,"debug":0}</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'fc4e7cebfa';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.veronaoggi.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }</style><style type="text/css">.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #1e58a1; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #1e58a1; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #1e58a1; }</style><!--[if lt IE 9]> <script src="https://www.veronaoggi.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.veronaoggi.it/wp-content/uploads/2021/03/cropped-Verona-Oggi-fb-quadrato-e1615470563673-3-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><style type="text/css">.mec-wrap, .mec-wrap div:not([class^="elementor-"]), .lity-container, .mec-wrap h1, .mec-wrap h2, .mec-wrap h3, .mec-wrap h4, .mec-wrap h5, .mec-wrap h6, .entry-content .mec-wrap h1, .entry-content .mec-wrap h2, .entry-content .mec-wrap h3, .entry-content .mec-wrap h4, .entry-content .mec-wrap h5, .entry-content .mec-wrap h6, .mec-wrap .mec-totalcal-box input[type="submit"], .mec-wrap .mec-totalcal-box .mec-totalcal-view span, .mec-agenda-event-title a, .lity-content .mec-events-meta-group-booking select, .lity-content .mec-book-ticket-variation h5, .lity-content .mec-events-meta-group-booking input[type="number"], .lity-content .mec-events-meta-group-booking input[type="text"], .lity-content .mec-events-meta-group-booking input[type="email"],.mec-organizer-item a { font-family: "Montserrat", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, sans-serif;}</style> <script>document.addEventListener('StartAsyncLoading',function(event){  
var resource = document.createElement('script'); 
resource.async = "true";
resource.src = "https://www.googletagmanager.com/gtag/js?id=UA-141526816-1";
var script = document.getElementsByTagName('script')[0];
script.parentNode.insertBefore(resource, script);
  
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-51927282-1');
})</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-38661 single-format-standard mh-right-sb wpbdp-with-button-styles aa-prefix-veron-"><div id='yobee-skin'> <script>googletag.cmd.push(function() { googletag.display('yobee-skin'); });</script> </div><div id='yobee-interstitial'> <script>googletag.cmd.push(function() { googletag.display('yobee-interstitial'); });</script> </div> <style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style><div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div> <style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style><div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>  <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript">$bos("Brid_18240492", {"id":"18054","width":"480","height":"270"});</script> <div id="mh-wrapper"><header class="mh-header"><div class="header-wrap clearfix"><div class="mh-col mh-1-3 header-logo"> <a href="https://www.veronaoggi.it/" title="Verona Oggi - notizie da Verona" rel="home"><div class="logo-wrap" role="banner"> <noscript><img src="https://www.veronaoggi.it/wp-content/uploads/2021/03/VeronaOggi-logo.jpg" height="384" width="1772" alt="Verona Oggi - notizie da Verona" /></noscript><img class="lazyload" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/03/VeronaOggi-logo.jpg" height="384" width="1772" alt="Verona Oggi - notizie da Verona" /></div> </a></div><aside class="mh-col mh-2-3 veron-widget"><div class="header-ad"><!--noptimize--><div id='yobee-top-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-page'); });
  </script>
</div><!--/noptimize--></div></aside></div><div class="header-menu clearfix"><nav class="main-nav clearfix"><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15"><a href="https://www.veronaoggi.it/">Home</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423"><a href="https://www.veronaoggi.it/categorie/cronaca/">Cronaca</a></li><li id="menu-item-12157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12157"><a href="https://www.veronaoggi.it/categorie/provincia/">Provincia</a><ul class="sub-menu"><li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.veronaoggi.it/categorie/sona/">Sona</a></li><li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14411"><a href="https://www.veronaoggi.it/categorie/pescantina/">Pescantina</a></li><li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://www.veronaoggi.it/categorie/cerea/">Cerea</a></li><li id="menu-item-14413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14413"><a href="https://www.veronaoggi.it/categorie/bovolone/">Bovolone</a></li><li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://www.veronaoggi.it/categorie/valeggio/">Valeggio</a></li><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14415"><a href="https://www.veronaoggi.it/categorie/zevio/">Zevio</a></li><li id="menu-item-14416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14416"><a href="https://www.veronaoggi.it/categorie/sommacampagna/">Sommacampagna</a></li><li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.veronaoggi.it/categorie/castelnuovo-del-g/">Castelnuovo del G.</a></li><li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.veronaoggi.it/categorie/grezzana/">Grezzana</a></li></ul></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.veronaoggi.it/categorie/economia/">Economia</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.veronaoggi.it/categorie/sport/">Sport</a></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.veronaoggi.it/categorie/necrologie/">Necrologi</a></li><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://www.veronaoggi.it/eventi-verona/">Eventi</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.veronaoggi.it/categorie/guide/">Guide</a><ul class="sub-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.veronaoggi.it/categorie/guide/natale/">Natale</a></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.veronaoggi.it/categorie/guide/auto/">Auto</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.veronaoggi.it/categorie/guide/casa/">Casa</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.veronaoggi.it/categorie/guide/assicurazioni/">Assicurazioni</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.veronaoggi.it/categorie/guide/sposi/">Sposi</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.veronaoggi.it/categorie/guide/pasqua/">Pasqua</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.veronaoggi.it/categorie/guide/bambini/">Bambini</a></li></ul></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.veronaoggi.it/categorie/gusto/">Gusto</a></li><li id="menu-item-422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-422"><a href="#">Chi Siamo</a><ul class="sub-menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veronaoggi.it/redazione-contatti-verona-oggi/">Redazione</a></li><li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://www.veronaoggi.it/segnalazioni/">Segnalazioni</a></li></ul></li></ul></div></nav><nav class="main-nav clearfix"><div class="menu-comuni-container"><ul id="menu-comuni" class="menu"><li id="menu-item-13068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13068"><a href="https://www.veronaoggi.it/categorie/verona/">Verona</a></li><li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="https://www.veronaoggi.it/categorie/villafranca/">Villafranca</a></li><li id="menu-item-13070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13070"><a href="https://www.veronaoggi.it/categorie/legnago/">Legnago</a></li><li id="menu-item-13071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="https://www.veronaoggi.it/categorie/san-giovanni-l/">San Giovanni L.</a></li><li id="menu-item-13072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13072"><a href="https://www.veronaoggi.it/categorie/san-bonifacio/">San Bonifacio</a></li><li id="menu-item-13073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13073"><a href="https://www.veronaoggi.it/categorie/bussolengo/">Bussolengo</a></li><li id="menu-item-13074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13074"><a href="https://www.veronaoggi.it/categorie/negrar/">Negrar</a></li><li id="menu-item-13075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13075"><a href="https://www.veronaoggi.it/categorie/peschiera-del-g/">Peschiera del G.</a></li><li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.veronaoggi.it/categorie/san-martino-buon-albergo/">San Martino B. A.</a></li><li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.veronaoggi.it/categorie/isola-della-scala/">Isola della Scala</a></li><li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.veronaoggi.it/categorie/bosco-chiesanuova/">Bosco Chiesanuova</a></li></ul></div></nav><div class="header-sub clearfix"><div id="ticker" class="news-ticker mh-col mh-2-3 clearfix"> <span class="ticker-title"> Temi Caldi </span><ul class="ticker-content"><li class="ticker-item"> <a class="ticker-item-link" href="https://www.veronaoggi.it/attualita/terza-dose-servono-regole-precise-necessario-pensare-anziani-8-settembre-2021/" title="&#8220;Terza dose, servono regole precise. Non lasciamo indietro gli anziani&#8221;"> <span class="ticker-item-date">8 Settembre 2021</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">&#8220;Terza dose, servono regole precise. Non lasciamo indietro gli anziani&#8221;</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/" title="Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo"> <span class="ticker-item-date">8 Settembre 2021</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.veronaoggi.it/cronaca/chiara-ipotesi-omicidio-indizi-portano-agguato-sfondo-sessuale-8-settembre-2021/" title="Chiara, le ipotesi sull&#8217;omicidio: tutti gli indizi portano a un agguato a sfondo sessuale"> <span class="ticker-item-date">8 Settembre 2021</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Chiara, le ipotesi sull&#8217;omicidio: tutti gli indizi portano a un agguato a sfondo sessuale</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.veronaoggi.it/economia/vendemmia-amarone-trascina-uve-veronesi-manodopera-scarseggia-8-settembre-2021/" title="Vendemmia, l&#8217;Amarone trascina le uve veronesi. Ma la manodopera scarseggia"> <span class="ticker-item-date">8 Settembre 2021</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Vendemmia, l&#8217;Amarone trascina le uve veronesi. Ma la manodopera scarseggia</span> </a></li><li class="ticker-item"> <a class="ticker-item-link" href="https://www.veronaoggi.it/verona/allarme-furti-caditoie-verona-un-mese-sparite-8-settembre-2021/" title="Allarme furti di caditoie a Verona, in un mese ne sono sparite 31"> <span class="ticker-item-date">8 Settembre 2021</span> <span class="ticker-item-separator">|</span> <span class="ticker-item-title">Allarme furti di caditoie a Verona, in un mese ne sono sparite 31</span> </a></li></ul></div><aside class="mh-col mh-1-3 header-search"><form role="search" method="get" class="search-form" action="https://www.veronaoggi.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div><div class="header-wrap clearfix"></div></header><div class="mh-section mh-group"><div id="main-content" class="mh-content"><nav class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.veronaoggi.it" itemprop="item" class="bc-home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.veronaoggi.it/categorie/cronaca/" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="2" /></span></nav><article id="post-38661" class="post-38661 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-chiara-ugolini tag-delitto-calmasino tag-emanuele-impellizzeri tag-omicidio-chiara"><header class="entry-header clearfix"><h1 class="entry-title"> Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo</h1><div class="entry-tags clearfix"><span>TEMI:</span><a href="https://www.veronaoggi.it/notizie/chiara-ugolini/" rel="tag">chiara ugolini</a><a href="https://www.veronaoggi.it/notizie/delitto-calmasino/" rel="tag">delitto calmasino</a><a href="https://www.veronaoggi.it/notizie/emanuele-impellizzeri/" rel="tag">emanuele impellizzeri</a><a href="https://www.veronaoggi.it/notizie/omicidio-chiara/" rel="tag">omicidio chiara</a></div></header><div class="entry-thumbnail"> <img width="663" height="437" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-663x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div><p class="entry-meta"> <span class="entry-meta-author vcard author">Scritto da: <a class="fn" href="https://www.veronaoggi.it/author/verona_oggi_adm/">Redazione</a></span> <span class="entry-meta-date updated">8 Settembre 2021</span></p><div class="entry-content clearfix"><div class="veron-prima-del-contenuto" id="veron-340812547"><!--noptimize--><div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div><!--/noptimize--></div><div id="nat_60ac9f02c841a67310343404"></div>  <script type="text/javascript">var _nat = _nat || [];
				_nat.push(['id', '60ac9f02c841a67310343404']);</script> <h2>Impellizzeri non parla davanti al giudice.</h2><p>Non ha aperto bocca davanti al Gip Emanuele Impellizzeri, il 38enne accusato dell’omicidio di Chiara Ugolini, la 27enne trovata <strong>uccisa la sera del 5 settembre nel suo appartamento a Calmasino</strong>. L’uomo si è avvalso della facoltà di non rispondere.&nbsp;</p><h3><a href="https://www.veronaoggi.it/cronaca/chiara-ipotesi-omicidio-indizi-portano-agguato-sfondo-sessuale-8-settembre-2021/" target="_blank" rel="noreferrer noopener">Chiara, le ipotesi sull&#8217;omicidio: gli indizi portano all&#8217;agguato a sfondo sessuale</a>.</h3><p>Impellizzeri, dopo essere stato bloccato domenica sera in autostrada nei pressi di Firenze dalla polizia stradale mentre fuggiva in moto, <strong>questa mattina è comparso davanti al gip del tribunale fiorentino</strong> per l&#8217;interrogatorio di convalida del fermo. Ma secondo le informazioni raccolte, avrebbe deciso di non rispondere al giudice.&nbsp;</p><div class="veron-tra-i-paragrafi-ogni-2" id="veron-1286373656"><!--noptimize--><div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div><!--/noptimize--></div><p></p><div class="veron-dopo-il-contenuto" id="veron-1910398388"><!--noptimize--><div id="segnalazione-whatsapp">
	<a href="https://wa.me/393517381817" target="_blank">
	<i class="fa fa-whatsapp"></i> 
		<p><strong>Inviaci le tue segnalazioni, i tuoi video e le tue foto</strong><br> Su WhatsApp al numero +39 351 738 1817</p>
	</a>
</div><!--/noptimize--><!--noptimize--><div id="canale-telegram">
	<a href="https://t.me/veronaoggi" target="_blank">
	<i class="telegram"></i> 
		<p><strong>Notizie in tempo reale?</strong><br> Entra nel canale telegram di Veronaoggi.it</p>
	</a>
</div><!--/noptimize--><!--noptimize--><!-- Composite Start -->
<div id="M704553ScriptRootC1121210"></div>
<script src="https://jsc.epeex.io/v/e/veronaoggi.it.1121210.js" async></script>
<!-- Composite End --><!--/noptimize--></div><div class="mh-author-box"><h4 class="widget-title mh-author-box-title"> <span>Note sull&#039;autore</span></h4><div class="author-box clearfix"><div class="author-box-avatar"> <a href="https://www.veronaoggi.it/author/verona_oggi_adm/"> <noscript><img data-del="avatar" alt='' src='https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript><img data-del="avatar" alt='' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src='https://www.veronaoggi.it/wp-content/uploads/2021/03/redazione-150x150.jpg' class='lazyload avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/> </a></div><h5 class="author-box-name"> <a href="https://www.veronaoggi.it/author/verona_oggi_adm/"> Redazione </a></h5></div></div></div></article><div class="mh-share-buttons mh-group"> <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/&t=Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span> </a> <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo -&url=https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span> </a> <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/&media=https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri.jpg&description=Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span> </a> <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span> </a></div><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.veronaoggi.it/cronaca/chiara-ipotesi-omicidio-indizi-portano-agguato-sfondo-sessuale-8-settembre-2021/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li><li class="post-nav-next"> <a href="https://www.veronaoggi.it/attualita/terza-dose-servono-regole-precise-necessario-pensare-anziani-8-settembre-2021/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li></ul></nav></div><aside class="mh-sidebar"><div class="sb-widget clearfix veron-widget"><!--noptimize--><div id='yobee-top-side'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
  </script>
</div><!--/noptimize--></div><div id="recent-posts-widget-with-thumbnails-2" class="sb-widget clearfix recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h4 class="widget-title"><span>Notizie recenti</span></h4><ul><li><a href="https://www.veronaoggi.it/attualita/terza-dose-servono-regole-precise-necessario-pensare-anziani-8-settembre-2021/"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/zaia_8-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">&#8220;Terza dose, servono regole precise. Non lasciamo indietro gli anziani&#8221;</span></a></li><li><a href="https://www.veronaoggi.it/cronaca/impellizzeri-bocca-tappata-giudice-resta-carcere-8-settembre-2021/" aria-current="page"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/impellizzeri-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Impellizzeri non parla, bocca tappata davanti al giudice per la convalida del fermo</span></a></li><li><a href="https://www.veronaoggi.it/cronaca/chiara-ipotesi-omicidio-indizi-portano-agguato-sfondo-sessuale-8-settembre-2021/"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/My-Post-1-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Chiara, le ipotesi sull&#8217;omicidio: tutti gli indizi portano a un agguato a sfondo sessuale</span></a></li><li><a href="https://www.veronaoggi.it/economia/vendemmia-amarone-trascina-uve-veronesi-manodopera-scarseggia-8-settembre-2021/"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/vigneto-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Vendemmia, l&#8217;Amarone trascina le uve veronesi. Ma la manodopera scarseggia</span></a></li><li><a href="https://www.veronaoggi.it/verona/allarme-furti-caditoie-verona-un-mese-sparite-8-settembre-2021/"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/09/caditoieOk-300x300.jpg 300w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Allarme furti di caditoie a Verona, in un mese ne sono sparite 31</span></a></li><li><a href="https://www.veronaoggi.it/isola-della-scala/esce-strada-sbalzato-fuori-auto-morto-sul-colpo-8-settembre-2021/"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--300x300.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--300x300.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/04/ambulanza-sera--250x250.jpg 250w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Esce di strada e viene sbalzato fuori dall&#8217;auto: morto sul colpo</span></a></li><li><a href="https://www.veronaoggi.it/bardolino/partorisce-casa-aiutata-telefono-infermiere-118-8-settembre-2021/"><noscript><img width="75" height="75" src="https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-100x100.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-300x300.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></noscript><img width="75" height="75" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-100x100.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="" data-srcset="https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-100x100.jpg 100w, https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-150x150.jpg 150w, https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-300x300.jpg 300w, https://www.veronaoggi.it/wp-content/uploads/2021/05/ambu-250x250.jpg 250w" data-sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Partorisce in casa aiutata al telefono dall&#8217;infermiere del 118</span></a></li></ul></div></div><div id="block-2" class="sb-widget clearfix widget_block"><div class="widget popular-posts"><h2>Notizie più lette</h2><script type="application/json">{"title":"Notizie pi\u00f9 lette","limit":"7","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":true,"length":"55","words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":true,"width":"75","height":"75","build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"d\/m\/Y"},"category":false,"taxonomy":{"active":false,"name":"category"}},"markup":{"custom_html":false,"wpp-start":"<ul class=\"wpp-list\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li>{thumb} {title} <span class=\"wpp-meta post-stats\">{stats}<\/span><\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></div><div class="sb-widget clearfix veron-widget"><a data-bid="1" href="https://www.veronaoggi.it/linkout/23441"><!--noptimize--><noscript><img src="https://www.veronaoggi.it/wp-content/uploads/2021/05/ZAI-2021_350x250.gif" alt=""  width="350" height="250"   /></noscript><img class="lazyload" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=' data-src="https://www.veronaoggi.it/wp-content/uploads/2021/05/ZAI-2021_350x250.gif" alt=""  width="350" height="250"   /><!--/noptimize--></a></div><div class="sb-widget clearfix veron-widget"><!--noptimize--><div id='yobee-bottom-side'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div><!--/noptimize--></div></aside></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"><div class="mh-section mh-group footer-widgets"><div class="mh-col mh-1-3 footer-1"><div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">Editoriale Omnibus Srl &#8211; P.I. 04157670235</h5><div class="textwidget"></div></div><div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe class="lazyload" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fveronaoggi%2F&tabs=timeline&width=340&height=424&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="340" height="424" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div></div><div class="mh-col mh-1-3 footer-2"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><h5 class="widget-title">Categorie</h5><div class="menu-categorie-container"><ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15"><a href="https://www.veronaoggi.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423"><a href="https://www.veronaoggi.it/categorie/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12157"><a href="https://www.veronaoggi.it/categorie/provincia/">Provincia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.veronaoggi.it/categorie/sona/">Sona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14411"><a href="https://www.veronaoggi.it/categorie/pescantina/">Pescantina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://www.veronaoggi.it/categorie/cerea/">Cerea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14413"><a href="https://www.veronaoggi.it/categorie/bovolone/">Bovolone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://www.veronaoggi.it/categorie/valeggio/">Valeggio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14415"><a href="https://www.veronaoggi.it/categorie/zevio/">Zevio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14416"><a href="https://www.veronaoggi.it/categorie/sommacampagna/">Sommacampagna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.veronaoggi.it/categorie/castelnuovo-del-g/">Castelnuovo del G.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.veronaoggi.it/categorie/grezzana/">Grezzana</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.veronaoggi.it/categorie/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.veronaoggi.it/categorie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.veronaoggi.it/categorie/necrologie/">Necrologi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://www.veronaoggi.it/eventi-verona/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://www.veronaoggi.it/categorie/guide/">Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.veronaoggi.it/categorie/guide/natale/">Natale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.veronaoggi.it/categorie/guide/auto/">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.veronaoggi.it/categorie/guide/casa/">Casa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.veronaoggi.it/categorie/guide/assicurazioni/">Assicurazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.veronaoggi.it/categorie/guide/sposi/">Sposi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.veronaoggi.it/categorie/guide/pasqua/">Pasqua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.veronaoggi.it/categorie/guide/bambini/">Bambini</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.veronaoggi.it/categorie/gusto/">Gusto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-422"><a href="#">Chi Siamo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.veronaoggi.it/redazione-contatti-verona-oggi/">Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://www.veronaoggi.it/segnalazioni/">Segnalazioni</a></li></ul></li></ul></div></div></div><div class="mh-col mh-1-3 footer-3"><div id="nav_menu-3" class="footer-widget widget_nav_menu"><h5 class="widget-title">Comuni</h5><div class="menu-comuni-container"><ul id="menu-comuni-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13068"><a href="https://www.veronaoggi.it/categorie/verona/">Verona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="https://www.veronaoggi.it/categorie/villafranca/">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13070"><a href="https://www.veronaoggi.it/categorie/legnago/">Legnago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="https://www.veronaoggi.it/categorie/san-giovanni-l/">San Giovanni L.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13072"><a href="https://www.veronaoggi.it/categorie/san-bonifacio/">San Bonifacio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13073"><a href="https://www.veronaoggi.it/categorie/bussolengo/">Bussolengo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13074"><a href="https://www.veronaoggi.it/categorie/negrar/">Negrar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13075"><a href="https://www.veronaoggi.it/categorie/peschiera-del-g/">Peschiera del G.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.veronaoggi.it/categorie/san-martino-buon-albergo/">San Martino B. A.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.veronaoggi.it/categorie/isola-della-scala/">Isola della Scala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.veronaoggi.it/categorie/bosco-chiesanuova/">Bosco Chiesanuova</a></li></ul></div></div></div></div></div></footer> <script type="text/javascript">console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;window.lazySizesConfig.expand=10;</script><script async data-noptimize="1" src='https://www.veronaoggi.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.veronaoggi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.veronaoggi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4eca878d00","disable_ajax_form":"false"};</script> <script type='text/javascript' id='spu-public-js-extra'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.veronaoggi.it\/?spu_action=spu_load","pid":"38661","is_front_page":"","is_category":"","site_url":"https:\/\/www.veronaoggi.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>var advadsTracking = {"ajaxurl":"https:\/\/www.veronaoggi.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu37YUAAAAAOBgc7yjZMJZEdPbdjAEpFnNX4IJ&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Ldu37YUAAAAAOBgc7yjZMJZEdPbdjAEpFnNX4IJ","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <!--noptimize--><script>window.advads_has_ads = [["20740","ad",null],["20791","ad",null],["20795","ad",null],["34753","ad",null],["34754","ad",null],["20798","ad",null],["20753","ad",null],["23441","ad",null],["20787","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><!--noptimize--><script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script><!--/noptimize--><script type="text/javascript">(function ($, document) {

	// Customize these variables.
	// ----------------------------------
	var popups = [5709,5747], // Comma separated popup IDs.
		cookie_name = 'pum-split-test', // Cookie name for the test only.
		cookie_time = '1 minute', // Cookie timer.
		// ------------------------------
		// End Customizations.
		chosen_popup = false; // Empty placeholder.

	function random_popup() {
		return popups[Math.floor(Math.random() * popups.length)];
	}

	function get_chosen_popup() {
		var popup,
			cookie;

		if ($.pm_cookie === undefined) {
			return 0;
		}

		cookie = parseInt($.pm_cookie(cookie_name)) || false;

		// If the cookie contains a value use it.
		if (cookie > 0 && popups.indexOf(cookie) !== -1) {
			popup = cookie;
		} else if (!cookie) {
			popup = random_popup();
			$.pm_cookie(cookie_name, popup, cookie_time, '/');
		}

		return popup;
	}

	// Prevent non chosen popups from opening.
	$(document).on('pumBeforeOpen', '.pum', function () {
		var $this = $(this),
			ID = $this.popmake('getSettings').id;

		if (!chosen_popup) {
			chosen_popup = get_chosen_popup();
		}

		if (ID !== chosen_popup) {
			$this.addClass('preventOpen');
		} else {
			$this.removeClass('preventOpen');
		}
	});
}(jQuery, document));</script> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="hide" style="display:none"> <defs> <symbol id="epl-icon-svg-bed" class="epl-icon-fill epl-icon-listing"> <g id="epl-icon-bed-shape-container" class="epl-icon-shape-container"> <rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" /> </g> <g id="epl-icon-bed-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame"> <rect class="epl-icon-shape-part-frame" x="19.18" y="49.4" width="70.2" height="6.81" rx="1.98" ry="1.98" /> <rect class="epl-icon-shape-part-frame" x="10.94" y="33.62" width="6.62" height="35.56" rx="1.65" ry="1.65" /> <path class="epl-icon-shape-part-frame" d="M78.51,57.73V67.81a1.65,1.65,0,0,0,1.65,1.65h3.32a1.65,1.65,0,0,0,1.65-1.65V57.73Z" /> </g> <g id="epl-icon-bed-shape-pillow" class="epl-icon-shape-pillow epl-icon-color-base"> <path class="epl-icon-shape-part-pillow" d="M42.61,49.45a1.65,1.65,0,0,1-2.1,1L20.06,43.29a1.65,1.65,0,0,1-1-2.1l1.54-4.38a1.65,1.65,0,0,1,2.11-1L43.13,43a1.65,1.65,0,0,1,1,2.1Z" /> </g> <g id="epl-icon-bed-shape-matress" class="epl-icon-shape-matress epl-icon-color-alternate"> <rect class="epl-icon-shape-part-matress" x="50.89" y="42.84" width="36.31" height="8.7" rx="1.65" ry="1.65" /> </g> </symbol> <symbol id="epl-icon-svg-bath" class="epl-icon-fill epl-icon-listing"> <g id="epl-icon-bath-shape-container" class="epl-icon-shape-container"> <rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" /> </g> <g id="epl-icon-bath-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame"> <rect class="epl-icon-shape-part-frame" x="5.41" y="41.13" width="86.83" height="5.51" rx="2.75" ry="2.75" /> </g> <g id="epl-icon-bath-shape-base" class="epl-icon-shape-base epl-icon-color-base"> <path class="epl-icon-shape-part-base" d="M13.25,48.84S16.9,70.64,35,70.64H64.49c18.14,0,21.79-21.79,21.79-21.79Zm4.39,4.26h2.93c.48,2.26,3,11.8,10.74,15.3C20,67.08,17.64,53.1,17.64,53.1Z" /> </g> <g id="epl-icon-bath-shape-feet" class="epl-icon-shape-feet epl-icon-color-base"> <path class="epl-icon-shape-part-feet" d="M33.2,72.47A18.88,18.88,0,0,1,23.62,70L21.33,75.5s-1.9,3.8,4.42.9l7.77-3.93Z" /> <path class="epl-icon-shape-part-feet" d="M66.34,72.47A18.88,18.88,0,0,0,75.92,70l2.29,5.49s1.9,3.8-4.42.9L66,72.47Z" /> </g> <g id="epl-icon-bath-shape-tap" class="epl-icon-shape-tap epl-icon-color-base"> <path class="epl-icon-shape-part-tap epl-icon-shape-part-base" d="M11.06,37.9h5.15s.33-6.39,4.07-6.39c0,0,2,0,3.32,2.81l1.87-1.87s-2.61-2.85-5-2.85S11.6,35.19,11.06,37.9Z" /> </g> </symbol> <symbol id="epl-icon-svg-car" class="epl-icon-fill epl-icon-listing"> <g id="epl-icon-car-shape-container" class="epl-icon-shape-container"> <rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" /> </g> <g id="epl-icon-car-shape-base" class="epl-icon-shape-car epl-icon-color-base"> <path class="epl-icon-shape-part-car" d="M70.18,68.94v4.5c0,1.24.54,2.4,2.09,2.4h9.31c1.71,0,2-.93,2.09-2.95.08-2.25,0-16.45,0-18.93,0-3.34,0-4.34-.54-5.35-.93-1.71-2.48-5.9-2.48-5.9a19.83,19.83,0,0,0,3.1-1.16c1.63-.78,1.78-1.24,1.09-2.95s-1.32-2.79-2.56-2.95-4.34-.39-7.52-.62C71.11,29.77,67.31,25,66.23,25H34.58c-1,0-4.89,4.81-8.46,10.08-3.18.16-6.21.39-7.52.62S16.74,36.9,16,38.61s-.62,2.17,1,2.95a19.83,19.83,0,0,0,3.1,1.16s-1.94,4.11-2.79,5.9c-.54,1.09-.54,1.09-.54,3.1,0,3.18-.08,18.85,0,21.1.08,2,.47,2.95,2.09,2.95h9.23c1.55,0,2.09-1.09,2.09-2.4v-4.5H70.18ZM34.58,56.84s-8.92-.39-11.4-.62c-3.1-.31-2.09-5.12-2.09-6.52,0-.08,7.83.78,10.32,1.16s3.1,1.86,3.1,2.4S34.58,56.22,34.58,56.84ZM64,30.39c.62,0,1.63-.23,5.2,4.81,2.87,4,4,7.68,3.1,7.68h-44c-.93,0,.62-4.11,3.1-7.68,3.65-5.12,4.58-4.81,5.2-4.81ZM77.48,56.3c-2.48.23-11.4.62-11.4.62V53.35c0-.54.54-1.86,3.1-2.4s10.39-1.32,10.39-1.16C79.57,51.1,80.58,56,77.48,56.3Z" /> </g> </symbol> <symbol id="epl-icon-svg-air" class="epl-icon-fill epl-icon-listing"> <g id="epl-icon-air-shape-container" class="epl-icon-shape-container"> <rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" /> </g> <g id="epl-icon-air-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame"> <path class="epl-icon-shape-part-frame" d="M50.3,22.9A22.3,22.3,0,1,0,72.6,45.2h0A22.32,22.32,0,0,0,50.3,22.9Zm0,42A19.7,19.7,0,1,1,70,45.2h0A19.67,19.67,0,0,1,50.3,64.9Z" /> </g> <g id="epl-icon-air-shape-base" class="epl-icon-shape-base epl-icon-color-alternate"> <path class="epl-icon-shape-part-base" d="M45.8,70.5c-.5,2.2-2.7,3.2-4.7,4.5-2.3,1.4-4.4,1.9-4.4,4.6v1.7H64V79.6c0-2.6-2.1-3.2-4.4-4.6-2-1.3-4.2-2.3-4.7-4.5a27.78,27.78,0,0,1-9.1,0Z" /> </g> <g id="epl-icon-air-shape-fan" class="epl-icon-shape-fan epl-icon-color-base"> <path class="epl-icon-shape-part-fan" d="M52.6,40.5c1.2-3.6,1.3-11.4-7-11.4-4.4,0-7.3,5.9-2.2,9,1.4.8,2.7,1.4,3.4,3.2a5.15,5.15,0,0,1,5.8-.8Z" /> <path class="epl-icon-shape-part-fan" d="M45.1,45.3c-3.7,1-9.9,4.9-5.7,11.8,2.3,3.8,8.8,3.2,8.8-2.8,0-1.4-.2-2.8.7-4.1A5.13,5.13,0,0,1,45.1,45.3Z" /> <path class="epl-icon-shape-part-fan" d="M59.6,41.9c-1.4.8-2.5,1.7-4.4,1.5a5.29,5.29,0,0,1-1.6,5.9c2.8,2.7,9.3,5.8,13-1.3C68.6,44.1,64.7,38.8,59.6,41.9Z" /> </g> <g id="epl-icon-air-shape-circle" class="epl-icon-shape-circle epl-icon-color-highlight"> <path class="epl-icon-shape-part-circle" d="M50.3,42.3a2.9,2.9,0,1,0,2.9,2.9h0A2.9,2.9,0,0,0,50.3,42.3Z" /> </g> </symbol> <symbol id="epl-icon-svg-pool" class="epl-icon-fill epl-icon-listing"> <g id="epl-icon-pool-shape-container" class="epl-icon-shape-container"> <rect class="epl-icon-shape-part-container" width="100" height="100" style="fill:none" /> </g> <g id="epl-icon-pool-shape-frame" class="epl-icon-shape-frame epl-icon-color-frame"> <path class="epl-icon-shape-part-frame" d="M67.35,25.19a7.25,7.25,0,0,0-5.42,2.17c-2.83,3-2.73,7.71-2.71,8.24v5.52h-15v-5.8c0-1.19.27-3.82,1.6-5.18a3.15,3.15,0,0,1,2.39-.92c.58.06,3.81.66,3.81,6.31a2,2,0,0,0,4,0c0-7.9-5-10.22-7.7-10.35a7.25,7.25,0,0,0-5.42,2.17c-2.83,3-2.73,7.71-2.71,8.24v38a2,2,0,1,0,4,0v-3h15v3a2,2,0,1,0,4,0V35.33c0-1.19.27-3.82,1.6-5.18a3.14,3.14,0,0,1,2.39-.92c.58.06,3.81.66,3.81,6.31a2,2,0,1,0,4,0C75,27.62,70,25.31,67.35,25.19ZM59.22,44.66v5.18h-15V44.66Zm0,8.67V58.5h-15V53.33Zm-15,13.81V62h15v5.18Z" /> </g> <g id="epl-icon-pool-shape-water" class="epl-icon-shape-water epl-icon-color-base"> <path class="epl-icon-shape-part-water" d="M80.94,55.31a.95.95,0,1,0,1-1.59c-5.3-3.5-11.66-3.75-15.65-.82v2.49l.26-.24C69.28,52.44,75.24,51.56,80.94,55.31ZM27,56.61c-5.82.18-7.3-2.45-7.3-2.56a1,1,0,0,0-1.27-.41A.94.94,0,0,0,18,54.89c.08.16,1.94,3.79,9.12,3.58a13.38,13.38,0,0,0,7.6-3.32,7.79,7.79,0,0,1,3.09-1.82v-2a9.84,9.84,0,0,0-4.44,2.51C31,56.21,27,56.58,27,56.58Zm0,6.12c-5.82.14-7.3-2.45-7.3-2.56a1,1,0,0,0-1.28-.44h0A.94.94,0,0,0,18,61h0c.08.16,1.94,3.79,9.12,3.58a13.38,13.38,0,0,0,7.6-3.32,7.81,7.81,0,0,1,3.09-1.82v-2a9.86,9.86,0,0,0-4.44,2.51C31,62.34,27,62.7,27,62.7ZM82,66c-5.3-3.5-11.66-3.74-15.65-.81v2.49l.26-.24c2.71-2.71,8.67-3.59,14.37.13a.95.95,0,0,0,1-1.59Zm0-6.12c-5.3-3.5-11.66-3.75-15.65-.84V61.5l.26-.24c2.71-2.71,8.67-3.59,14.37.13a.95.95,0,0,0,1-1.59ZM27,68.86c-5.82.14-7.3-2.46-7.3-2.57a1,1,0,0,0-1.27-.41A.94.94,0,0,0,18,67.14h0c.08.16,1.94,3.79,9.12,3.58a13.38,13.38,0,0,0,7.6-3.32,7.77,7.77,0,0,1,3.09-1.82v-2a9.86,9.86,0,0,0-4.44,2.51C31,68.46,27,68.83,27,68.83Z" /> </g> </symbol> </defs> </svg> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="hide" style="display:none"> <defs> <symbol id="epl-icon-svg-email" class="epl-icon-fill epl-icon-social"> <path id="epl-icon-email-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g id="epl-icon-email-shape-hollow" class="epl-icon-color-hollow"> <path class="st1" d="M77.2,39.8c-0.1-0.1-0.2-0.1-0.3-0.2V24c0-0.5-0.4-0.8-0.8-0.8h-20C56.1,23.1,56,23.1,56,23L51,19.1
 c-0.6-0.5-1.5-0.5-2.1,0L44,23c-0.1,0.1-0.1,0.1-0.2,0.2H23.9c-0.4,0-0.8,0.4-0.8,0.8v15.6c-0.1,0-0.2,0.1-0.3,0.2l-3,2.4
 c-0.6,0.4-1,1.4-1,2.2v35.6c0,0.7,0.6,1.3,1.3,1.3h59.9c0.7,0,1.3-0.6,1.3-1.3V44.4c0-0.7-0.5-1.7-1-2.2L77.2,39.8z M72.6,49.7
 c0,0.5-0.3,1-0.7,1.2L50.7,62.6c-0.4,0.2-1,0.2-1.4,0L28.1,50.9c-0.4-0.2-0.7-0.8-0.7-1.2V27.6c0-0.5,0.4-0.8,0.8-0.8h43.5
 c0.4,0,0.8,0.4,0.8,0.8V49.7z" /> <rect x="32.2" y="33.8" class="st1" width="12.5" height="12.8" /> <rect x="48.4" y="33.8" class="st1" width="21.2" height="2.4" /> <rect x="48.4" y="38.6" class="st1" width="21.2" height="2.4" /> <rect x="48.4" y="43.4" class="st1" width="8.6" height="2.4" /> </g> </symbol> <symbol id="epl-icon-svg-facebook" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-facebook-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <path id="epl-icon-facebook-shape-hollow" class="epl-icon-color-hollow" d="M41.7,81.2h12.5c0,0,0-17.3,0-31.2h9.3l1.1-12.5h-9.9v-5c0-2.4,1.6-3,2.8-3c1.1,0,7,0,7,0V18.8l-9.7,0
 c-10.7,0-13.2,8-13.2,13.1v5.6h-6.2V50h6.2C41.7,64.2,41.7,81.2,41.7,81.2z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-twitter" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-twitter-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75.1c0,13.8-11.2,24.9-25,24.9H25C11.2,100,0,88.9,0,75.1v-50C0,11.3,11.2,0,25,0h50
 c13.8,0,25,11.3,25,25.1V75.1z" /> <g> <path id="epl-icon-twitter-shape-hollow" class="epl-icon-color-hollow" d="M79.6,26c-2.5,1.4-5.2,2.5-8.1,3.1c-2.3-2.5-5.7-4-9.4-4c-7.1,0-12.8,5.7-12.8,12.6c0,1,0.1,2,0.3,2.9
 C38.9,40,29.5,35,23.1,27.4c-1.1,1.9-1.7,4-1.7,6.3c0,4.4,2.3,8.2,5.7,10.5c-2.1-0.1-4.1-0.6-5.8-1.6c0,0.1,0,0.1,0,0.2
 c0,6.1,4.4,11.2,10.3,12.4c-1.1,0.3-2.2,0.4-3.4,0.4c-0.8,0-1.6-0.1-2.4-0.2c1.6,5,6.4,8.7,12,8.8c-4.4,3.4-9.9,5.4-15.9,5.4
 c-1,0-2.1-0.1-3.1-0.2c5.7,3.6,12.4,5.7,19.7,5.7c23.6,0,36.5-19.2,36.5-35.9c0-0.5,0-1.1,0-1.6c2.5-1.8,4.7-4,6.4-6.5
 c-2.3,1-4.8,1.7-7.4,2C76.6,31.4,78.6,28.9,79.6,26z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-linkedin" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-linkedin-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <rect class="epl-icon-color-hollow" x="18.8" y="39.6" width="14.6" height="41.7" /> <circle id="epl-icon-linkedin-shape-hollow" class="epl-icon-color-hollow" cx="26" cy="26" r="7.3" /> <path id="epl-icon-linkedin-shape-hollow" class="epl-icon-color-hollow" d="M81.2,58.4c0-11.2-2.4-18.8-15.5-18.8c-6.3,0-10.5,2.3-12.3,5.6h-0.2v-5.6H41.7v41.7h12.1V60.6
 c0-5.4,1-10.7,7.8-10.7c6.6,0,7.2,6.2,7.2,11.1v20.3h12.5L81.2,58.4L81.2,58.4z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-google-plus" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-google-plus-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <path id="epl-icon-google-plus-shape-hollow" class="epl-icon-color-hollow" d="M66.5,60.8h2.7c0.7,0,1.3-0.6,1.3-1.3V50h9.4c0.7,0,1.3-0.6,1.3-1.3V46c0-0.7-0.6-1.3-1.3-1.3h-9.4v-9.4
 c0-0.7-0.6-1.3-1.3-1.3h-2.7c-0.7,0-1.3,0.6-1.3,1.3v9.4h-9.4c-0.7,0-1.3,0.6-1.3,1.3v2.7c0,0.7,0.6,1.3,1.3,1.3h9.4v9.4
 C65.2,60.2,65.8,60.8,66.5,60.8z" /> <path id="epl-icon-google-plus-shape-hollow" class="epl-icon-color-hollow" d="M29.4,77.2c2.4,0.6,4.9,0.9,7.6,0.9c2.4,0,4.7-0.3,6.8-0.9c6.6-1.9,10.8-6.8,10.8-12.4
 c0-5.4-1.7-8.6-6.3-11.9c-2-1.4-3.8-3.5-3.8-4.1c0-1.2,0.1-1.7,2.7-3.7c3.3-2.6,5.2-6.1,5.2-9.7c0-3.3-1-6.2-2.7-8.3h1.3
 c0.3,0,0.5-0.1,0.8-0.2l3.7-2.7c0.5-0.3,0.7-0.9,0.5-1.5c-0.2-0.5-0.7-0.9-1.2-0.9H38.1c-1.8,0-3.7,0.3-5.5,0.9
 c-6,2.1-10.3,7.2-10.3,12.5c0,7.5,5.8,13.2,13.6,13.4c-0.2,0.6-0.2,1.2-0.2,1.8c0,1.2,0.3,2.2,0.9,3.3c-0.1,0-0.1,0-0.2,0
 c-7.4,0-14.1,3.6-16.6,9c-0.7,1.4-1,2.8-1,4.2c0,1.4,0.4,2.7,1,3.9C21.4,73.8,24.8,76,29.4,77.2z M30.9,35.2
 c-0.4-2.7,0.2-5.2,1.6-6.8c0.9-1,2-1.5,3.3-1.5l0.1,0c3.7,0.1,7.2,4.2,7.8,9.1c0.4,2.8-0.2,5.3-1.6,6.9c-0.9,1-2,1.5-3.4,1.5
 c0,0,0,0,0,0h-0.1C35.1,44.3,31.5,40.1,30.9,35.2z M37.9,57.9l0.2,0c1.2,0,2.4,0.2,3.6,0.5c0.4,0.3,0.8,0.5,1.1,0.8
 c2.6,1.8,4.3,3,4.8,4.9c0.1,0.5,0.2,0.9,0.2,1.4c0,4.9-3.6,7.3-10.8,7.3c-5.4,0-9.7-3.3-9.7-7.6C27.3,61.4,32.3,57.9,37.9,57.9z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-youtube" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-youtube-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <path id="epl-icon-youtube-shape-hollow" class="epl-icon-color-hollow" d="M80.6,37c0,0-0.6-4.5-2.5-6.5c-2.4-2.6-5-2.6-6.3-2.8C63.1,27.1,50,27.1,50,27.1h0c0,0-13.1,0-21.9,0.7
 c-1.2,0.1-3.9,0.2-6.3,2.8c-1.9,2-2.5,6.5-2.5,6.5s-0.6,5.3-0.6,10.5v4.9c0,5.3,0.6,10.6,0.6,10.6s0.6,4.5,2.5,6.5
 c2.4,2.6,5.5,2.5,6.9,2.8c5,0.5,21.2,0.7,21.2,0.7s13.1,0,21.9-0.7c1.2-0.2,3.9-0.2,6.3-2.8c1.9-2,2.5-6.5,2.5-6.5
 s0.6-5.3,0.6-10.5v-4.9C81.2,42.2,80.6,37,80.6,37z M43.5,58.5l0-18.3l16.9,9.2L43.5,58.5z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-skype" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-skype-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <path id="epl-icon-skype-shape-hollow" class="epl-icon-color-hollow" d="M80.1,50.3c0-16.2-13.3-29.4-29.8-29.4c-1.7,0-3.4,0.1-5.1,0.4c-2.7-1.7-5.8-2.6-9.2-2.6
 c-9.6,0-17.3,7.6-17.3,17c0,3.1,0.9,6.1,2.4,8.6c-0.4,1.9-0.6,3.9-0.6,5.9c0,16.2,13.3,29.4,29.8,29.4c1.9,0,3.7-0.2,5.5-0.5
 c2.4,1.3,5.2,2,8.2,2c9.5,0,17.3-7.6,17.3-17c0-2.7-0.6-5.3-1.8-7.6C79.9,54.6,80.1,52.5,80.1,50.3z M65.6,64.4
 c-1.4,1.9-3.4,3.4-6.1,4.5c-2.6,1.1-5.7,1.6-9.3,1.6c-4.3,0-7.9-0.7-10.7-2.2c-2-1.1-3.7-2.5-4.9-4.3c-1.3-1.8-1.9-3.6-1.9-5.3
 c0-1.1,0.4-2,1.2-2.8c0.8-0.8,1.9-1.1,3.1-1.1c1,0,1.9,0.3,2.6,0.9c0.7,0.6,1.3,1.4,1.7,2.5c0.5,1.2,1.1,2.2,1.7,3
 c0.6,0.8,1.4,1.4,2.5,1.9c1.1,0.5,2.5,0.8,4.3,0.8c2.5,0,4.5-0.5,6-1.5c1.5-1,2.2-2.2,2.2-3.7c0-1.2-0.4-2.1-1.1-2.8
 c-0.8-0.7-1.9-1.3-3.2-1.7c-1.4-0.4-3.2-0.9-5.5-1.3c-3.1-0.7-5.7-1.4-7.8-2.3c-2.1-0.9-3.9-2.1-5.1-3.7
 c-1.3-1.6-1.9-3.6-1.9-5.9c0-2.2,0.7-4.2,2-5.9c1.3-1.7,3.3-3,5.8-4c2.5-0.9,5.4-1.4,8.8-1.4c2.7,0,5,0.3,7,0.9
 c2,0.6,3.6,1.4,4.9,2.4c1.3,1,2.3,2.1,2.9,3.2c0.6,1.1,0.9,2.3,0.9,3.3c0,1.1-0.4,2-1.2,2.8c-0.8,0.8-1.8,1.3-3.1,1.3
 c-1.1,0-2-0.3-2.6-0.8c-0.6-0.5-1.1-1.2-1.8-2.3c-0.7-1.4-1.6-2.5-2.7-3.3c-1-0.8-2.7-1.1-5-1.1c-2.1,0-3.9,0.4-5.2,1.3
 c-1.2,0.8-1.8,1.7-1.8,2.8c0,0.7,0.2,1.2,0.6,1.7c0.4,0.5,1,1,1.8,1.3c0.8,0.4,1.6,0.7,2.4,0.9c0.8,0.2,2.2,0.6,4.1,1
 c2.4,0.5,4.6,1.1,6.6,1.7c2,0.6,3.7,1.4,5.1,2.3c1.4,0.9,2.6,2.1,3.4,3.5c0.8,1.4,1.2,3.2,1.2,5.2C67.7,60.2,67,62.4,65.6,64.4z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-instagram" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-instagram-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <path id="epl-icon-instagram-shape-hollow" class="epl-icon-color-hollow" d="M69.2,18.8H30.8c-6.7,0-12.1,5.4-12.1,12.1v12.8v25.6c0,6.7,5.4,12.1,12.1,12.1h38.3
 c6.7,0,12.1-5.4,12.1-12.1V43.6V30.8C81.2,24.2,75.8,18.8,69.2,18.8z M72.6,26l1.4,0v1.4v9.2l-10.6,0l0-10.6L72.6,26z M41.1,43.6
 c2-2.8,5.2-4.6,8.9-4.6s6.9,1.8,8.9,4.6c1.3,1.8,2.1,4,2.1,6.4c0,6.1-4.9,11-11,11c-6.1,0-11-4.9-11-11
 C39,47.6,39.8,45.4,41.1,43.6z M75.2,69.2c0,3.3-2.7,6-6,6H30.8c-3.3,0-6-2.7-6-6V43.6h9.3c-0.8,2-1.3,4.1-1.3,6.4
 c0,9.4,7.7,17.1,17.1,17.1S67.1,59.4,67.1,50c0-2.3-0.5-4.4-1.3-6.4h9.3V69.2z" /> </g> </g> </symbol> <symbol id="epl-icon-svg-pinterest" class="epl-icon-fill epl-icon-social"> <g> <path id="epl-icon-pinterest-shape-base" class="epl-icon-shape-base epl-icon-color-base" d="M100,75c0,13.8-11.2,25-25,25H25C11.2,100,0,88.8,0,75V25C0,11.2,11.2,0,25,0h50c13.8,0,25,11.2,25,25V75z" /> <g> <path id="epl-icon-pinterest-shape-hollow" class="epl-icon-color-hollow" d="M35.7,80.9c0.1,0.4,0.6,0.5,0.9,0.2c0.4-0.5,5.1-6.1,6.7-11.7c0.5-1.6,2.6-9.9,2.6-9.9
 c1.3,2.4,5.1,4.5,9.1,4.5c11.9,0,20-10.5,20-24.6c0-10.6-9.3-20.6-23.5-20.6C33.9,18.8,25,31,25,41.2c0,6.2,2.4,11.7,7.6,13.7
 c0.9,0.3,1.6,0,1.9-0.9c0.2-0.6,0.6-2.2,0.8-2.9c0.2-0.9,0.2-1.2-0.5-2c-1.5-1.7-2.5-3.9-2.5-7c0-9.1,7-17.2,18.3-17.2
 c10,0,15.4,5.9,15.4,13.8c0,10.4-4.7,19.1-11.8,19.1c-3.9,0-6.8-3.1-5.9-6.9c1.1-4.5,3.3-9.5,3.3-12.7c0-2.9-1.6-5.4-5-5.4
 c-4,0-7.2,4-7.2,9.3c0,3.4,1.2,5.7,1.2,5.7s-4.1,16.6-4.8,19.6C34.4,73,35.6,80.1,35.7,80.9z" /> </g> </g> </symbol> </defs> </svg><style></style><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPzEJwiEbRZBP7_p2niNbCLsafUv4toz3XUx8PQwizV19yN-kKI_QfiNRbmC8AHmiHxQFLTv4itW-QyJixrYV5I','sw':'https://www.veronaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <script type="text/javascript">jQuery( ".footer-3" ).append( "<span class='show_more'>Mostra di più</span>" );
	jQuery(".footer-3 .show_more").click(function() {  
    	jQuery('.footer-3').toggleClass('max-height');
    	jQuery(this).html() == "Mostra di più" ? jQuery(this).html('Mostra di meno') : jQuery(this).html('Mostra di più');
  	});</script> <script type="text/javascript">jQuery(document).ready(function() {
		jQuery.each(jQuery(".property-heading a"), function() {
		  var Y = "in vendita a";
		  var T = "in affitto a";
			if (jQuery(this).text().search(T)) {
				var Z = jQuery(this).text().split("in affitto a").pop()
		        jQuery(this).html("<span class='citt'>"+ Z +"</span>");
			}
		    if (jQuery(this).text().search(Y)) {
				var V = jQuery(this).text().split("in vendita a").pop()
		        jQuery(this).html("<span class='citt'>"+ V +"</span>");
			}
		});
	});</script> <script defer src="https://www.veronaoggi.it/wp-content/cache/autoptimize/js/autoptimize_a3f437c3ffbeff535fa013a75faa9ce1.js"></script>
            <script type="text/javascript">var script_loaded=!1;function loadJSscripts(){if(!script_loaded){script_loaded=!0;var t=document.getElementsByTagName("script");for(i=0;i<t.length;i++)if(null!==t[i].getAttribute("data-src")){var e=document.createElement("script");e.src=t[i].getAttribute("data-src"),document.body.appendChild(e)}document.dispatchEvent(new CustomEvent("StartAsyncLoading"));setTimeout(function(){let lazyVideos=[...document.querySelectorAll(".lazy-video")];lazyVideos.forEach(video=>{video.getElementsByTagName("source")[0].src=video.getElementsByTagName("source")[0].dataset.src;if(window.innerWidth>0.3e3)video.load();})},300);}}window.addEventListener("scroll",function(t){setTimeout(function(){loadJSscripts()},500);}),window.addEventListener("mousemove",function(){setTimeout(function(){loadJSscripts()},500);}),window.addEventListener("touchstart",function(){setTimeout(function(){loadJSscripts()},500);}),window.addEventListener?window.addEventListener("load",function(){setTimeout(loadJSscripts,4e3)},!1):window.attachEvent?window.attachEvent("onload",function(){setTimeout(loadJSscripts,4e3)}):window.onload=loadJSscripts;</script>
            
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.veronaoggi.it @ 2021-09-08 14:10:31 by W3 Total Cache
-->